<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-3446b4ac <![endif]-->
<!--[if !IE]> Cached on Thu, 22 Dec 2016 15:10:21 GMT and will expire on Thu, 22 Dec 2016 15:15:21 GMT <![endif]-->
<!--[if !IE]> token: b2a7362b-48b1-495f-b73c-678335c2e8ec <![endif]-->
<!--[if !IE]> App Server /produs--i-b3e1bd20/ <![endif]-->

<!doctype html><html><head>
    
            <script type="text/javascript">

                var MobileUserAgentMatches = navigator.userAgent.match(/(Android|webOS|iPhone|iPod|BlackBerry|BB|IEMobile|Opera Mini)/ig);

                if (MobileUserAgentMatches != null ) {

                    var MobileKeywordMatches = navigator.userAgent.match(/(Mobile)/ig);
                    var TabletKeywordMatches = navigator.userAgent.match(/(Tablet)/ig);

                    if (MobileUserAgentMatches.indexOf("Android") !== -1 && MobileKeywordMatches != null && MobileKeywordMatches.indexOf("Mobile") !== -1) {
                        document.location = decodeURIComponent("http%3a%2f%2flive.reuters.com%2fEvent%2fUK_Autumn_Statement%2fmobile%26Theme%3d39%26Whitelabel%3dTrue");
                    }
                    else if (MobileKeywordMatches != null && (TabletKeywordMatches == null || TabletKeywordMatches.indexOf("Tablet") == -1 || TabletKeywordMatches.indexOf("tablet") == -1)) {

                        document.location = decodeURIComponent("http%3a%2f%2flive.reuters.com%2fEvent%2fUK_Autumn_Statement%2fmobile%26Theme%3d39%26Whitelabel%3dTrue");
                    }
                }
            
            </script>
                
    
    <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
 
        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script> 

    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
   

    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//embed.scribblelive.com/widgets/embed/post.js";
            fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "scrbbl-post-embed"));</script>
 

    <script type="text/javascript">
        var SCRIBBLE = SCRIBBLE || {};

        SCRIBBLE.globals = SCRIBBLE.globals || {};

        SCRIBBLE.globals.liveUpdateUrl = "cdnlastmodified.scribblelive.com";

        SCRIBBLE.globals.experience = {
            is: {
                whitelabel: true
            }
        };

        SCRIBBLE.globals.thread = SCRIBBLE.globals.thread || {};
        SCRIBBLE.globals.thread.id = "2409529";
        SCRIBBLE.globals.sherlockServerAPIEndpoint = "//sherlock.scribblelive.com";
    </script>

    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/pages/Thread.aspx?SiteId=301&v=v129.1_1.0.6186.17907&amp;lang=en&amp;IncludeDiscussion=1&amp;IncludeInlineAds=1"> 

    

<script type="text/javascript">
    var MixPanelKey = 'cf6d9a3a862b7601189f7c970a2d095f';
    var UseMixPanel = 'false'.toLowerCase() === 'true';
</script>


    
    <!--[if lte IE 7]>
    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/IE/WhiteLabelIE7.css?v=v129.1_1.0.6186.17907">
    <![endif]-->

    
   
    <link rel="canonical" href="http://live.reuters.com/Event/UK_Autumn_Statement"> 
    <link rel="next" href="http://live.reuters.com/Event/UK_Autumn_Statement?Page=1">

    <script type="text/javascript" src="//cdn.scribblelive.com/js/pages/Thread.aspx?SiteId=301&v=v129.1_1.0.6186.17907&amp;lang=en&amp;IncludeDiscussion=1"></script> 

    <!--[if gte IE 9 ]>

    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v129.1_1.0.6186.17907"></script>

    <![endif]-->

    <!--[if !IE]>-->
	
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v129.1_1.0.6186.17907"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v129.1_1.0.6186.17907"></script>

    <!--<![endif]-->

     <script type="text/javascript">
        var Time = "11/23/2016 5:09:15 PM";
        var ThreadId = "2409529";
        var ClientId = "8";
        var IsLive = false;
        var WebsiteId = 301;
        
        var UserId = "";
        var UserThumbnail = "";
        var AllowedToEdit = false;
        var UserType = 4;
        
        NewestAtBottom = true;
        
        var IsMostRecentPage = false;
        
        var CommentBox_FadeStart = "#333333";
        var CommentBox_FadeEnd = "#ececec";     
        
        var BannedUsers = new Array();  
        
        var BannedWebsiteUsers = new Array();

        var HideAvatars = [0, 0, 0, 0, 0, 0, 0];

        var IsWhitelabel = true;

        var DiscussionsEnabled = false;

		var UseCustomMeta = false;
		var UseCustomCommentMeta = false;
		var CustomMetaPostLocation = "Below";
		var CustomMetaCommentLocation = "Below";
        var UseCustomPostMetaFormat = false;
        var UseCustomCommentMetaFormat = false;

			
		
        var IsArticlePage = false;
        soundManager.url = "/js/soundmanager/swf/";  
        soundManager.debugMode = false;

        var PromotionalUrl = "";
         var SLClient = "Reuters";
         var BlockFacebookLikeWidget = false;

    </script>
    
    
    <meta name="ICBM" content="51.216700000000003, -0.56669999999999702">        
    
    <meta name="generator" content="ScribbleLive">
    <meta name="twitter:card" content="summary">
    
    <!-- Open Graph Protocol http://opengraphprotocol.org/ -->
    <meta property="og:title" content="UK Autumn Statement">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://live.reuters.com/Event/UK_Autumn_Statement">
    <meta property="og:image" content="https://images.scribblelive.com/2016/11/23/9a3c26da-3373-446c-8bda-3b9eadb7d0a7.jpg">
    <meta property="og:description" content="Latest updates as UK Chancellor Philip Hammond gives his first Autumn Statement">
    <meta property="og:site_name" content="Reuters">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Latest updates as UK Chancellor Philip Hammond gives his first Autumn Statement">
    <meta name="keywords" content="budget">

    <!-- Google Plus Meta Tags -->
    <meta itemprop="name" content="UK Autumn Statement">
    <meta itemprop="description" content="Latest updates as UK Chancellor Philip Hammond gives his first Autumn Statement">
    <meta itemprop="image" content="https://images.scribblelive.com/2016/11/23/9a3c26da-3373-446c-8bda-3b9eadb7d0a7_300.jpg">

    <link rel="Alternate" type="application/rss+xml" title="UK Autumn Statement" href="/Event/rss.aspx?id=2409529">

    

<link rel="shortcut icon" type="image/x-icon" href="http://www.reuters.com/resources/images/favicon.ico?v2">



<title>UK Autumn Statement | Reuters.com</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"><link rel="dns-prefetch" href="//s2.reutersmedia.net"><link rel="dns-prefetch" href="//s3.reutersmedia.net"><link rel="dns-prefetch" href="//s4.reutersmedia.net"><link rel="dns-prefetch" href="//static.reuters.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//static.chartbeat.com"><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script> 
<!-- New Google Tag Manager -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>

<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4"><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04"><script type="text/javascript">

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="site edition" content="Reuters">

<meta name="Author" content="Reuters Editorial">
<meta name="description" content="Reuters.com brings you the latest news from around the world, covering breaking news in business, politics, entertainment, technology, video and pictures.">
<meta name="keywords" content="Breaking News,World News,Video news,Investing,financial information, Business News,Rueters,Roiters">
 

<meta name="twitter:image" content="https://s3.amazonaws.com/customerfiles.scribblelive.com/Reuters/reuters.png">

<meta name="twitter:site" content="@Reuters">
<meta name="twitter:creator" content="@Reuters">
<link rel="publisher" href="https://plus.google.com/+Reuters">
    <meta property="og:locale" content="en_US">






<meta property="article:publisher" content="https://www.facebook.com/Reuters">

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Business & Financial News, Breaking US & International News | Reuters",
        "url": "http://www.reuters.com/assets/liveEventLanding", 
        "thumbnailUrl": "",
        "dateCreated": "",
        "description": "Reuters.com brings you the latest news from around the world, covering breaking news in business, politics, entertainment, technology, video and pictures.",
        "publisher": "Reuters",
        "creator": [],
        "keywords": ["Breaking News","World News","Video news","Investing","financial information"," Business News","Rueters","Roiters","ScribbleLive"]
    }
</script>
<meta name="DCSext.rChannel" content="News"> 

<meta name="DCSext.ContentChannel" content="ScribbleLive">
<meta name="DCSext.ContentType" content="ScribbleLive">
<meta name="DCSext.DartZone" content="us.reuters/live/home">
<meta name="WT.cg_n" content="News - ScribbleLive">
<meta name="WT.cg_s" content="ScribbleLive">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96">
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css">
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-legacy.css">
    <script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style type="text/css">
#SinglePost .Media .Caption {
    margin: 5px auto !important;
    text-align: left !important;
}
</style><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<link href="http://www.reuters.com/resources_v2/css/rcom-section.css" rel="stylesheet">
<script language="javascript" src="http://www.reuters.com/resources_v2/js/rcom-section.js"></script>

<script language="javascript">
Reuters.namespace("nav");
Reuters.nav.isCommerce = true;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async="" src='//static.chartbeat.com/js/chartbeat_mab.js'></script><style type="text/css">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</style></head>
<body class="BETAUS ">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->
<style>
.inter_bg{position:fixed; width:100%; height:100%; background:#000; opacity:0.8; top:0px; z-index:214748300; left:0px; display:none;}
#div_gpt_intro, #div_gpt_intro2{position: fixed;z-index: 10000000000000000000;margin: 0px auto;left: 15%;right: 15%;top: 164px;text-align: center; width:640px;}
.close_button{
background: url(http://static.reuters.com/resources/media/rcom/nf0yL.png) no-repeat right;
position: absolute;
top: -20px;
right: -20px;
height: 20px;
width: 100px;
display: none;
cursor: pointer;
color:#fff;
font-size: 1.6em;
font-weight: bold;
}
</style>

<div class="inter_bg"></div>
<div class="close_button" onclick="javascript:$('.inter_bg').hide();$('#div_gpt_intro').hide();$('#div_gpt_intro2').hide();"></div>
<div id="div_gpt_intro2" style="display:none;"></div>



<script>

if (TR3.extractDartZone().indexOf("jp.reuters") > -1)
{
 $('.close_button').html("閉じる");
}


// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
   //createCookie('r_inter','true',1);
   //inter_pop();
   //setTimeout(function(){close_pop();}, 10000);
   displayAd("div_gpt_intro2",TR3.extractDartZone(), [640,480], "type=intro_gpt;" + adParams2 );
}

function inter_pop() {
    $('.inter_bg').show();
    $('.close_button').show();
    $( "#div_gpt_intro2" ).append( $(".close_button" ) );
}

function close_pop(){
    $('.inter_bg').fadeOut();
   $('.close_button').fadeOut();
   $( '#div_gpt_intro2').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script><div id="div_gpt_intro" style="display:none;"></div>

<script>
// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
  
   setTimeout(function(){close_pop2();}, 15000);
   displayAd("div_gpt_intro",TR3.extractDartZone(), '', "type=intro_gpt;" + adParams2 );
    //createCookie('r_inter','true',1);
}

function close_pop2(){
   $( '#div_gpt_intro').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script>



<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="http://www.reuters.com/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="http://www.reuters.com/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="http://www.reuters.com/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="http://www.reuters.com/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="http://www.reuters.com/legal" class="nav-link-subsec">Legal</a></li>
                                        <li><a href="http://www.reuters.com/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="http://www.reuters.com/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="http://www.reuters.com/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="http://www.reuters.com/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="http://www.reuters.com/news/subjects/ADventures" class="nav-link-subsec">ADventures</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/data-dive" class="nav-link-subsec">Data Dive</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="http://www.reuters.com/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/indices" class="nav-link-subsec">Indices</a></li>
                                        <li><a href="http://www.reuters.com/finance/stocks" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="http://www.reuters.com/finance/bonds" class="nav-link-subsec">Bonds</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        <li><a href="http://www.reuters.com/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="http://www.reuters.com/finance/futures" class="nav-link-subsec">Futures</a></li>
                                        <li><a href="http://www.reuters.com/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/EarningsUS" class="nav-link-subsec">Earnings</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/dividends" class="nav-link-subsec">Dividends</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="http://www.reuters.com/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="http://www.reuters.com/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="http://www.reuters.com/subjects/specialReports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="http://www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        <li><a href="http://www.reuters.com/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="http://www.reuters.com/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="http://www.reuters.com/places/japan" class="nav-link-subsec">Japan</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/places/mexico" class="nav-link-subsec">Mexico</a></li>
                                        <li><a href="http://www.reuters.com/places/brazil" class="nav-link-subsec">Brazil</a></li>
                                        <li><a href="http://www.reuters.com/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="http://www.reuters.com/places/russia" class="nav-link-subsec">Russia</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="http://www.reuters.com/politics" class="nav-link-sec">Politics</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/politics" class="nav-link-subsec">Politics Home</a></li>
                                        <li><a href="http://www.reuters.com/politics/election2016" class="nav-link-subsec">Election 2016</a></li>
                                        <li><a href="http://polling.reuters.com" class="nav-link-subsec">Polling Explorer</a></li>
                                        <li><a href="http://live.reuters.com/Event/Election_2016" class="nav-link-subsec">Just In: Election 2016</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/election2016/the-undecided/" class="nav-link-subsec">What Voters Want</a></li>
                                        <li><a href="http://www.reuters.com/subjects/supreme-court" class="nav-link-subsec">Supreme Court</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="http://www.reuters.com/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="http://www.reuters.com/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="http://www.reuters.com/bizfinance/technology/Top100Innovators" class="nav-link-subsec">Top 100 Global Innovators</a></li>
                                        <li><a href="http://www.reuters.com/news/environment" class="nav-link-subsec">Environment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="http://www.reuters.com/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/commentary" class="nav-link-subsec">Commentary Home </a></li>
                                        <li><a href="http://www.reuters.com/tools/podcasts/" class="nav-link-subsec">Podcasts</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="http://www.reuters.com/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="http://www.reuters.com/video/breakingviews" class="nav-link-subsec">Breakingviews Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="http://www.reuters.com/finance/personal-finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance/personal-finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="http://www.reuters.com/finance/personal-finance/retirement" class="nav-link-subsec">Retirement</a></li>
                                        <li><a href="http://www.reuters.com/subjects/us-lipper-awards" class="nav-link-subsec">Lipper Awards</a></li>
                                        <li><a href="http://www.reuters.com/finance/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://stockscreener.us.reuters.com/Stock/US/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="http://funds.us.reuters.com/US/screener/screener.asp" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="http://www.reuters.com/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="http://www.reuters.com/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="http://www.reuters.com/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="http://www.reuters.com/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="http://www.reuters.com/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="http://www.reuters.com/focus-360/" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="http://www.reuters.com/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="http://www.reuters.com/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;" size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><div class="section bleeding" id="breakingNewsBand">
	<div class="sectionContent">


<div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
<div class="section bleeding" id="bannerStrip">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div><style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;}

#div_gpt_mpu, #div_gpt_home_rr1, #div_gpt_rr2, #div_gpt_article_sp3, #div_gpt_mpulow, #div_gpt_bd2{margin-bottom:20px;}
.mpu .ad {clear:left;}
.column2 .ad{margin-bottom: 0px !important;}
.pageSponsor{width: 270px !important;}
#div_gpt_mpu{float: left;}
</style>


</div>

</div>

</div>
</div>
<div class="section" id="adTopContent">
	<div class="sectionContent">
<div id="freqCap_pushdown" style="display:none;">
	<div id="pushdownContainer" class="pushdownContainer">
    	<div class="ad" id="pushdown">

		<script language="javascript" type="text/javascript">
     
		  var adsrc = 'us.reuters/live/home;' + 'type=pushdown;sz=1x1;taga=aaaaaaaaa;' + '';
		  adsrc = TR3.createDFPUrl(adsrc); 
		  if ( typeof(AD_TRACKER) != 'undefined' ) {
		     adsrc = AD_TRACKER.processAdSrcType(adsrc);
		  }

		  
		  if ( typeof(freqCap_pushdown) == 'undefined' || freqCap_pushdown == null ) {
		      try { console.debug("frequency manager: %s is undefined, could be channel include/exclude or scheduling", 'freqCap_pushdown') } catch(e) {};
		  }
		  if ( typeof(freqCap_pushdown) != 'undefined' &&
		       ((typeof(freqCap_pushdown.isAdNeeded) != 'undefined' && freqCap_pushdown.isAdNeeded()) ||
		        (typeof(freqCap_pushdown.isDefaultAdNeeded) != 'undefined' && freqCap_pushdown.isDefaultAdNeeded()))) {
		  
		  if ((typeof (hideAllAds) == 'undefined' || hideAllAds == false) && (typeof (AD_TRACKER) == 'undefined' || AD_TRACKER.isAdHidden('pushdown') == false) &&
		      (typeof (hideAd_10032916) == 'undefined' || hideAd_10032916 == false)) {
              if (typeof (TR3) !== "undefined") {
                 TR3.writeDFPURL("http://ad.doubleclick.net/N4735792/adj/" + adsrc);
              }
		  }

		  
		  }
		  </script>

		<noscript>
		    <a href="http://ad.doubleclick.net/N4735792/jump/us.reuters/live/home;type=pushdown;sz=1x1;taga=aaaaaaaaa;ord=3844?" target="_blank">
		      <img src="http://ad.doubleclick.net/N4735792/ad/us.reuters/live/home;type=pushdown;sz=1x1;taga=aaaaaaaaa;ord=3844?" width="1" height="1" border="0" alt="">
		    </a>
		</noscript>

		</div>

		</div>
</div>

<script type="text/javascript">
	if ( typeof(freqCap_pushdown) != 'undefined' && 
       ((typeof(freqCap_pushdown.isAdNeeded) != 'undefined' && (freqCap_pushdown.isAdNeeded())) || 
       (typeof(freqCap_pushdown.isDefaultAdNeeded) != 'undefined' && freqCap_pushdown.isDefaultAdNeeded()))) {
	    document.getElementById('freqCap_pushdown').style.display = 'block';
	}
</script>


<div id="freqCap_poe" style="display:none;">
	<div id="poeContainer" class="poeContainer">
    	<div class="ad" id="poe">

		<script language="javascript" type="text/javascript">
     
		  var adsrc = 'us.reuters/live/home;' + 'type=poe;sz=1x1;taga=aaaaaaaaa;' + '';
		  adsrc = TR3.createDFPUrl(adsrc); 
		  if ( typeof(AD_TRACKER) != 'undefined' ) {
		     adsrc = AD_TRACKER.processAdSrcType(adsrc);
		  }

		  
		  if ( typeof(freqCap_poe) == 'undefined' || freqCap_poe == null ) {
		      try { console.debug("frequency manager: %s is undefined, could be channel include/exclude or scheduling", 'freqCap_poe') } catch(e) {};
		  }
		  if ( typeof(freqCap_poe) != 'undefined' &&
		       ((typeof(freqCap_poe.isAdNeeded) != 'undefined' && freqCap_poe.isAdNeeded()) ||
		        (typeof(freqCap_poe.isDefaultAdNeeded) != 'undefined' && freqCap_poe.isDefaultAdNeeded()))) {
		  
		  if ((typeof (hideAllAds) == 'undefined' || hideAllAds == false) && (typeof (AD_TRACKER) == 'undefined' || AD_TRACKER.isAdHidden('poe') == false) &&
		      (typeof (hideAd_19790895) == 'undefined' || hideAd_19790895 == false)) {
              if (typeof (TR3) !== "undefined") {
                 TR3.writeDFPURL("http://ad.doubleclick.net/N4735792/adj/" + adsrc);
              }
		  }

		  
		  }
		  </script>

		<noscript>
		    <a href="http://ad.doubleclick.net/N4735792/jump/us.reuters/live/home;type=poe;sz=1x1;taga=aaaaaaaaa;ord=8505?" target="_blank">
		      <img src="http://ad.doubleclick.net/N4735792/ad/us.reuters/live/home;type=poe;sz=1x1;taga=aaaaaaaaa;ord=8505?" width="1" height="1" border="0" alt="">
		    </a>
		</noscript>

		</div>

		</div>
</div>

<script type="text/javascript">
	if ( typeof(freqCap_poe) != 'undefined' && 
       ((typeof(freqCap_poe.isAdNeeded) != 'undefined' && (freqCap_poe.isAdNeeded())) || 
       (typeof(freqCap_poe.isDefaultAdNeeded) != 'undefined' && freqCap_poe.isDefaultAdNeeded()))) {
	    document.getElementById('freqCap_poe').style.display = 'block';
	}
</script>


<div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
<div class="section" id="topContent">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="column1 gridPanel grid8">
    

<h2 id="ThreadTitle">UK Autumn Statement</h2>

<h3 class='Description'>Latest updates as UK Chancellor Philip Hammond gives his first Autumn Statement</h3>

	<div id="scrbbl-holder-notifications"> 
		
	</div>


    
    
<div id='Column1'>
<div id="Column1Area_SyndicatedTopHtmlForBasicTemplate_Holder">
    </div>


<div>
<div id="TopPagination"><ul class='Pagination'><li><a target='_self' href='http://live.reuters.com/Event/UK_Autumn_Statement?Page=0' class='Current'>&lt; Oldest</a></li><li><a target='_self' href='http://live.reuters.com/Event/UK_Autumn_Statement?Page=0' class='Current'>1</a></li><li><a target='_self' href='http://live.reuters.com/Event/UK_Autumn_Statement?Page=1'>2</a></li><li><a target='_self' href='http://live.reuters.com/Event/UK_Autumn_Statement?Page=1'>Newest &gt;</a></li></ul></div>


 <script type="text/javascript">
    
</script>

    

        <script type="text/x-handlebars-template" id="slideshow-container-tmpl">
            <div class="SL_SlideShow" contenteditable="false" unselectable="on">
                <div class="SlideContainer" contenteditable="false" unselectable="on"></div>
                <div class="SlideShowPrev SlideShowNav" contenteditable="false" unselectable="on" title="Previous"> &nbsp; </div>
                <div class="SlideShowNext SlideShowNav" contenteditable="false" unselectable="on" title="Next"> &nbsp; </div>
                <div class="SL_SlideShow_Counter" contenteditable="false" unselectable="on">
                    <p unselectable="on">
                        <span class="SL_SlideShow_Current" contenteditable="false" unselectable="on">{{current}}</span> {{slideOf}} <span class="SL_SlideShow_Total" contenteditable="false" unselectable="on">{{total}}</span>
                    </p>
                </div>
            </div>
        </script>

        <script type="text/x-handlebars-template" id="slideshow-slide-tmpl">
            <div class="SL_SlideShow_Slide" contenteditable="false" unselectable="on">
                <div class="Slide-Inner" contenteditable="false" unselectable="on">
                    <div class="MediaWrap" contenteditable="false" unselectable="on">
                        <div class="Media" contenteditable="false" unselectable="on">
                            {{#if imagePost }}
                                <img src="{{imagePost}}" contenteditable="false" unselectable="on" />
                                <div class="MetaWrap" contenteditable="false" unselectable="on">
                                    <div class="Caption" contenteditable="true">
                                        <span>{{{caption}}}</span>
                                    </div>
                                    <div class="Meta" contenteditable="false" unselectable="on">
                                        <span unselectable="on">{{{metaby}}}</span>
                                        <em unselectable="on">{{{metaname}}}</em>
                                        <span unselectable="on">{{{metatime}}}</span>
                                    </div>
                                </div>
                            {{/if}}
                            {{#if content}}
                                {{{content}}}
                            {{/if}}
                        </div>
                    </div>
                </div>
            </div>
        </script>   

        <script type="text/x-handlebars-template" id="slideshow-reorder-tmpl">
            <div class="SlideShowReorderContainer">
                <a href="#" class="Ignore ReorderSaveButton Edit Button Compact" style="position: relative;">Save</a>
                <a href="#" class="Ignore ReorderCancelButton Edit Button Compact" style="position: relative;">Cancel</a>
                <ul class="SlideShowReorder">
                {{#reorder_images images}}
                    <li><img src="{{src}}" class="{{className}}" /></li>
                {{/reorder_images}}
                </ul>
            </div>
        </script>
    
      
    <script type="text/javascript">
        var SlideShow = (typeof SCRIBBLE == 'undefined' ? SlideShow : SCRIBBLE.ui.SlideShow);
    </script>

    

<div id="Discussion" class="">




<ul id="StickyPostHolder" class="Posts Descending">

	
            
			<li id="LiveBlog_Post501908943" class="First PostType_10 Sticky" data-show-edit-by="true" data-postid="501908943" data-meta-creationdate="1479918753000" data-date="1479918754000">
					<div class="Sticky"></div> 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/8/5/be41396d-c537-49f2-8239-769895296aae.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/23/6472777a-3d60-4f88-9176-15fdcb9ab24f_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/us-britain-eu-budget-idUKKBN13I19T">Bracing for Brexit, UK to ramp up borrowing, cuts growth forecasts</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Britain ramped up its borrowing forecasts by much more than expected and said the vote to leave the European Union would weigh heavily on the economy, giving the government little room to ease the Brexit pressure on households and companies.</span></div></div></div> <div class="Meta">by <em class="Creator26995749">Nigel Stevenson (Reuters)</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 4:32:33 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501908943, true );" onclick="return GoToSinglePostPermalink(501908943); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 4:32:33 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>





    <div class="scoreboard_templates" style="display:none;">
        <!-- ======================== -->
        <!-- = Scoreboard Templates = -->
        <!-- ======================== -->

	    <!-- Scoreboard List Box -->
        <div class="stream_scoreboard_list_box stream_scoreboardListBoxTemplate">
        </div>
	
	    <!-- Scoreboard Full -->
        <div class="scoreboard_full scoreboard_fullTemplate">
            <div class="scoreboard_full_top">
                <div class="away_container">
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_score scoreboard_score"></div>
                    <div class="away_name scoreboard_name"></div>
                    <div class="away_nickname scoreboard_nickname"></div>
                    <div class="away_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="away_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="away_record scoreboard_record"></div>
                </div>
                <div class="inning"></div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
                <div class="home_container">
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_score scoreboard_score"></div>
                    <div class="home_name scoreboard_name"></div>
                    <div class="home_nickname scoreboard_nickname"></div>
                    <div class="home_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="home_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="home_record scoreboard_record"></div>
                </div>
            </div>
            <div class="scoreboard_full_bottom">
                <div class="center_score">
                    <table>
                        <tbody>
                            <tr>
                                <td></td>
                                <td class="period_1"></td>
                                <td class="period_2"></td>
                                <td class="period_3"></td>
                                <td class="period_4"></td>
                                <td class="period_5"></td>
                            </tr>
                            <tr>
                                <td class="away_short_name"></td>
                                <td class="away_period_1"></td>
                                <td class="away_period_2"></td>
                                <td class="away_period_3"></td>
                                <td class="away_period_4"></td>
                                <td class="away_period_5"></td>
                            </tr>
                            <tr>
                                <td class="home_short_name"></td>
                                <td class="home_period_1"></td>
                                <td class="home_period_2"></td>
                                <td class="home_period_3"></td>
                                <td class="home_period_4"></td>
                                <td class="home_period_5"></td>
                            </tr>
                        </tbody>
                    </table>
                </div>
                <div class="balls_strikes">
                    <div class="balls">
                        <div class="ball_label">B</div>
                        <div class="ball1 circle_indicator"></div>
                        <div class="ball2 circle_indicator"></div>
                        <div class="ball3 circle_indicator"></div>
                    </div>
                    <div class="strikes">
                        <div class="strikes_label">S</div>
                        <div class="strike1 circle_indicator"></div>
                        <div class="strike2 circle_indicator"></div>
                    </div>
                    <div class="outs">
                        <div class="outs_label">O</div>
                        <div class="out1 circle_indicator"></div>
                        <div class="out2 circle_indicator"></div>
                    </div>
                </div>
                <div class="bases">
                    <div class="bases_img"></div>
                    <div class="inning"></div>
                </div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
            </div>
            <div class="scoreboard_full_footer">
                <div class="scoreboard_full_footer_inner"></div>
                <div class="scoreboard_full_footer_inner_2"></div>
                <div class="close">close</div>
            </div>
        </div>
	    <!-- Scoreboard Standings Full -->
        <div class="scoreboard_full_standings scoreboard_fullStandingsTemplate">
            <div class="close">close</div>
            <div class="scoreboard_title"></div>
            <div class="scoreboard_full_inner h_scroll"></div>
        </div>
        <div class="scoreboard_full_standings_item scoreboard_fullStandingsItemTemplate">
            <div class="scoreboard_full_standings_item_star">
                <div></div>
            </div>
            <div class="scoreboard_full_standings_item_inner">
                <div class="standings_pos"></div>
                <div class="standings_name"></div>
                <div class="standings_score"></div>
            </div>
        </div>
	
	    <!-- Scoreboard List Item -->
        <div class="scoreboard_list_item scoreboard_listItemTemplate">
            <div class="scoreboard_list_item_inner">
                <div class="away_container">
                    <div class="possession"></div>
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_team scoreboard_team"></div>
                </div>
                <div class="center_score">
                    <div class="score">
                        <div class="score_away"></div>
                        <span class="inning"></span>
                        <span class="clock_period_cont">
                            <div class="clock"></div>
                            <div class="period"></div>
                        </span>
                        <div class="score_home"></div>
                    </div>
                </div>
                <div class="home_container">
                    <div class="possession"></div>
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_team scoreboard_team"></div>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings List Item -->
        <div class="scoreboard_list_item_standings scoreboard_list_item scoreboard_listItemStandingsTemplate">
            <div class="scoreboard_list_item_inner">
            </div>
        </div>
	
	    <!-- Scoreboard Collapsed -->
        <div class="scoreboard_collapsed scoreboard_collapsedTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <div class="scoreboard_collapsed_inner">
                    <div class="away_container">
                        <div class="possession"></div>
                        <div class="away_team scoreboard_team"></div>
                        <div class="away_logo scoreboard_logo"></div>
                    </div>
                    <div class="center_score">
                        <div class="score">
                            <div class="score_away"></div>
                            <span class="score_separator">-</span>
                            <div class="score_home"></div>
                        </div>
                        <div class="inning"></div>
                        <div class="clock"></div>
                    </div>
                    <div class="home_container">
                        <div class="possession"></div>
                        <div class="home_team scoreboard_team"></div>
                        <div class="home_logo scoreboard_logo"></div>
                    </div>
                </div>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings Collapsed -->
        <div class="scoreboard_collapsed_standings scoreboard_collapsed scoreboard_collapsedStandingsTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <span class="scoreboard_collapsed_inner"></span>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list scoreboard_hidden">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
    </div>


<div class="scrbbl-scoreboard"><!-- --></div>
<div id="scrbbl-manual-scoreboard"></div>





<ul id="Posts" class="Posts Ascending not-live">

	
            
			<li id="LiveBlog_Post499380331" class="First PostType_10" data-show-edit-by="true" data-postid="499380331" data-meta-creationdate="1479821164000" data-date="1479821165000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/22/c9c11f76-3309-404f-958e-cd8680353df6_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-manufacturing-cbi-idUKKBN13H10P">UK factories say outlook strong, but price pressures rising - CBI</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">British manufacturers reported their healthiest order books in November since before the Brexit vote and they are their most confident about the near-term outlook in nearly two years, an industry survey showed on Tuesday.</span></div></div></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/22/2016 1:26:05 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(499380331, true );" onclick="return GoToSinglePostPermalink(499380331); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/22/2016 1:26:05 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post499381198" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="499381198" data-meta-creationdate="1479821187000" data-date="1479821188000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/22/bebeecf0-1b55-4feb-9f7a-f74dfd9ac10a_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-eu-consumersentiment-idUKKBN13H0SH">Almost half of Britons think Brexit vote will hurt economy - Markit survey</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Almost half of households believe Britain's decision to leave the European Union will harm the economy in the long run, up sharply from a couple of months ago, a survey showed on Tuesday.</span></div></div></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/22/2016 1:26:28 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(499381198, true );" onclick="return GoToSinglePostPermalink(499381198); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/22/2016 1:26:28 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post499614451" class=" PostType_10" data-show-edit-by="true" data-postid="499614451" data-meta-creationdate="1479829491000" data-date="1479829492000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/8/5/be41396d-c537-49f2-8239-769895296aae.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/22/74c70261-f883-4f6a-ac0c-ccc398689061_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-eu-budget-issuance-idUKKBN13H1PT?il=0">Hammond to raise UK borrowing target by 10 billion pounds, funded by T-bills - Poll</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Chancellor of the exchequer Philip Hammond will need to borrow 10 billion pounds more this financial year than the government previously planned, funded mostly by short-term treasury bills rather than gilts, according to a Reuters poll.</span></div></div></div> <div class="Meta">by <em class="Creator26995749">Nigel Stevenson (Reuters)</em> <span class="DisplayPostTime"><span class="ServerTime">11/22/2016 3:44:51 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(499614451, true );" onclick="return GoToSinglePostPermalink(499614451); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/22/2016 3:44:51 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post499793219" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="499793219" data-meta-creationdate="1479835707000" data-date="1479835707000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2016/8/5/be41396d-c537-49f2-8239-769895296aae.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/22/89ff85ce-5fc9-47b2-b71b-0abaceb8868c_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-europe-britain-netherlands-idUKKBN13H1MU">Britain has little room for business tax cuts, Dutch warn</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Britain's budget deficit and high public debt levels will make it hard for the country to introduce business tax cuts to stem an exodus of corporations from the country after it leaves the European Union, the Dutch finance minister said on Tuesday.</span></div></div></div> <div class="Meta">by <em class="Creator26995749">Nigel Stevenson (Reuters)</em> <span class="DisplayPostTime"><span class="ServerTime">11/22/2016 5:28:27 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(499793219, true );" onclick="return GoToSinglePostPermalink(499793219); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/22/2016 5:28:27 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post499379770" class=" PostType_10" data-show-edit-by="true" data-postid="499379770" data-meta-creationdate="1479821130000" data-date="1479889498000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/22/c88ea050-53ef-4da1-86f6-297c181ba311_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-eu-budget-idUKKBN13H0ST">Hammond gets boost from October borrowing data</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">British finance minister Philip Hammond got some rare good news about the country's finances on Tuesday as he finalises his first budget statement, which is still likely to forecast a surge in borrowing as Britain prepares to leave the EU.</span></div></div></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 8:24:58 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(499379770, true );" onclick="return GoToSinglePostPermalink(499379770); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 8:24:58 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501185261" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="501185261" data-meta-creationdate="1479889540000" data-date="1479889540000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/23/75ad9628-882d-4e2c-8f44-d8e3f34efae6_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-eu-budget-lettings-idUKKBN13I0LW">Shares in estate agents Foxtons, Countrywide slump on lettings clampdown</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Shares in British estate agents Foxtons (FOXT.L) and Countrywide (CWD.L) tumbled on Wednesday after the government said it would crack down on fees imposed on tenants.</span></div></div></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 8:25:40 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501185261, true );" onclick="return GoToSinglePostPermalink(501185261); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 8:25:40 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501244126" class=" PostType_10" data-show-edit-by="true" data-postid="501244126" data-meta-creationdate="1479892117000" data-date="1479892118000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/23/f99bc912-c487-4943-a7f4-92897801ef91_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-boe-forbes-idUKKBN13I0PM">BoE's Forbes says Brexit uncertainty less of a drag on growth</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Political and economic uncertainty before and after Britain's vote to leave the European Union has proved to be less of a drag on economic growth than might have been expected, Bank of England policymaker Kristin Forbes said on Wednesday.</span></div></div></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 9:08:37 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501244126, true );" onclick="return GoToSinglePostPermalink(501244126); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 9:08:37 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501248032" class=" PostType_10 no-avatar Tweet Odd" data-show-edit-by="true" data-postid="501248032" data-meta-creationdate="1479892280000" data-date="1479892282000" data-bucketkey="8:572fe15c-12ec-40fc-9212-edf8cef46a6b">
					 
					
					<div class="content-area">
						<div class="Content"><blockquote class="twitter-tweet"><a href="https://twitter.com/ReutersUK/status/801352319979941888"> </a></blockquote></div> <div class="Meta"></div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501278656" class=" PostType_10 no-avatar Tweet" data-show-edit-by="true" data-postid="501278656" data-meta-creationdate="1479893618000" data-date="1479893618000" data-bucketkey="8:182dfa89-00bb-46f3-bf9e-97a8fdc82b1d">
					 
					
					<div class="content-area">
						<div class="Content"><blockquote class="twitter-tweet"><a href="https://twitter.com/ReutersUK/status/801357987843571713"> </a></blockquote></div> <div class="Meta"></div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501325113" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="501325113" data-meta-creationdate="1479895581000" data-date="1479895581000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/23/2cb5ae8e-c8a1-4427-97da-fe76946ef3c2_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-sterling-idUKKBN13H0TZ">Sterling inches lower before budget statement</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Sterling dipped by a quarter of a percent against the dollar and was marginally weaker against the euro on Wednesday ahead of a government budget statement expected to deliver only marginal additional support for an economy facing more Brexit-based volatility next year.</span></div></div></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 10:06:21 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501325113, true );" onclick="return GoToSinglePostPermalink(501325113); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 10:06:21 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501408548" class=" PostType_10" data-show-edit-by="true" data-postid="501408548" data-meta-creationdate="1479899165000" data-date="1479899165000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="sltc-twitter SL_C_1410809_2_14192999" contenteditable="false"><a href="http://www.twitter.com/" class="SL_C_1410809_3_14192999"><div class="sltc-logo SL_C_1410809_4_14192999" contenteditable="false">&nbsp;</div></a><div class="sltc-author SL_C_1410809_5_14192999" contenteditable="false"><div class="sltc-avatar SL_C_1410809_6_14192999" contenteditable="false"><a href="http://www.twitter.com/AlasdairPal" class="SL_C_1410809_7_14192999"><img src="https://images.scribblelive.com/2016/11/23/094300f7-da60-4e25-9ac0-52810ce844bc_500.jpg"></a></div><div class="sltc-info SL_C_1410809_9_14192999" contenteditable="false"><div class="sltc-name SL_C_1410809_10_14192999" contenteditable="false"><a href="http://www.twitter.com/AlasdairPal" class="SL_C_1410809_11_14192999">Alasdair Pal</a></div><div class="sltc-username SL_C_1410809_12_14192999" contenteditable="false"><a href="http://www.twitter.com/AlasdairPal" class="SL_C_1410809_13_14192999">@AlasdairPal</a></div></div></div><div class="sltc-text SL_C_1410809_14_14192999" contenteditable="false"><span class="SL_C_1410809_24_14192999">0.05 per cent of the UK population pays roughly 13 per cent of the income tax </span><a href="https://t.co/R4EI2tQM3p" class="SL_C_1410809_16_14192999">https://t.co/R4EI2tQM3p</a></div><div class="sltc-lower SL_C_1410809_17_14192999" contenteditable="false"><a href="https://twitter.com/370745784/status/801380350597406720" class="SL_C_1410809_18_14192999">11:02 AM - 23 Nov 2016</a><ul class="sltc-actions SL_C_1410809_19_14192999"><li class="reply SL_C_1410809_20_14192999" title="Reply" onclick="window.open('https://twitter.com/intent/tweet?in_reply_to=801380350597406720', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Reply</li><li class="retweet SL_C_1410809_21_14192999" title="Retweet" onclick="window.open('https://twitter.com/intent/retweet?tweet_id=801380350597406720', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Retweet</li><li class="favorite SL_C_1410809_22_14192999" title="Favorite" onclick="window.open('https://twitter.com/intent/favorite?tweet_id=801380350597406720', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Favorite</li></ul></div></div><br></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 11:06:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501408548, true );" onclick="return GoToSinglePostPermalink(501408548); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 11:06:05 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501423555" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="501423555" data-meta-creationdate="1479899825000" data-date="1479899825000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="sltc-twitter SL_C_1410809_3_21176640   Over ui-draggable" contenteditable="false"><a href="http://www.twitter.com/" class="SL_C_1410809_4_21176640"><div class="sltc-logo SL_C_1410809_5_21176640" contenteditable="false">&nbsp;</div></a><div class="sltc-author SL_C_1410809_6_21176640" contenteditable="false"><div class="sltc-avatar SL_C_1410809_7_21176640" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_8_21176640"><img src="https://images.scribblelive.com/2016/11/23/b1eec6ed-954c-4ca3-82d7-cf4caaaae196_500.jpg"></a></div><div class="sltc-info SL_C_1410809_10_21176640" contenteditable="false"><div class="sltc-name SL_C_1410809_11_21176640" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_12_21176640">Kylie MacLellan</a></div><div class="sltc-username SL_C_1410809_13_21176640" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_14_21176640">@kyliemaclellan</a></div></div></div><div class="sltc-text SL_C_1410809_15_21176640" contenteditable="false">Hammond breaks with tradition by declining to pose with his red box as he leaves No.11 for the commons to deliver his first autumn statement</div><div class="sltc-lower SL_C_1410809_16_21176640" contenteditable="false"><a href="https://twitter.com/49592293/status/801382871818792962" class="SL_C_1410809_17_21176640">11:12 AM - 23 Nov 2016</a><ul class="sltc-actions SL_C_1410809_18_21176640"><li class="reply SL_C_1410809_19_21176640" title="Reply" onclick="window.open('https://twitter.com/intent/tweet?in_reply_to=801382871818792962', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Reply</li><li class="retweet SL_C_1410809_20_21176640" title="Retweet" onclick="window.open('https://twitter.com/intent/retweet?tweet_id=801382871818792962', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Retweet</li><li class="favorite SL_C_1410809_21_21176640" title="Favorite" onclick="window.open('https://twitter.com/intent/favorite?tweet_id=801382871818792962', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Favorite</li></ul></div></div><br></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 11:17:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501423555, true );" onclick="return GoToSinglePostPermalink(501423555); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 11:17:05 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501427554" class=" PostType_10" data-show-edit-by="true" data-postid="501427554" data-meta-creationdate="1479899999000" data-date="1479900000000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><blockquote class="twitter-tweet"><p>My <a href="https://twitter.com/hashtag/AutumnStatement?src=hash">#AutumnStatement</a> today is focused on preparing &amp; supporting the economy as we begin writing a new chapter in our country’s history</p>&mdash; Philip Hammond (@PHammondMP) <a href="https://twitter.com/PHammondMP/status/801381495315329024">November 23, 2016</a></blockquote><br></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 11:20:00 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501427554, true );" onclick="return GoToSinglePostPermalink(501427554); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 11:20:00 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501440599" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501440599" data-meta-creationdate="1479900548000" data-date="1479900549000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><strong>UK uses 'Autumn statement' to prepare economy for "new chapter"- May's spokeswoman </strong><br><br>Chancellor Philip Hammond is using his first detailed policy announcement to help prepare the British economy for "a new chapter", a spokeswoman for Prime Minister Theresa May said on Wednesday.<br><br>Hammond outlined his message for the "Autumn Statement", which is due to be unveiled later on Wednesday, to a meeting of May's top ministers.<br><br>"The chancellor set out how this is focused on preparing and supporting the economy as we begin writing a new chapter in our country's history," the spokeswoman said.<br><br>She said Hammond had told ministers there was a "particular emphasis on raising productivity and by that this is addressing an issue which fundamentally means people in the UK are working longer hours for less pay compared to our comparative countries".</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 11:29:09 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501440599, true );" onclick="return GoToSinglePostPermalink(501440599); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 11:29:09 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501455826" class=" PostType_2" data-show-edit-by="true" data-postid="501455826" data-meta-creationdate="1479901188000" data-date="1479901189000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><img src="https://images.scribblelive.com/2016/11/23/9a3c26da-3373-446c-8bda-3b9eadb7d0a7_500.jpg"><p class='Caption'>Chancellor of the Exchequer Philip Hammond leaves 11 Downing Street on his way to present his Autumn Statement in the House of Commons</p></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 11:39:48 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501455826, true );" onclick="return GoToSinglePostPermalink(501455826); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 11:39:48 AM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501184262" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="501184262" data-meta-creationdate="1479889511000" data-date="1479902306000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/23/62545ae0-03a3-42c6-8fc2-88f1494bbad3_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-eu-budget-wednesday-idUKKBN13H2F9">Hammond gives help to UK low earners, focus stays on budget gap</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Britain's Chancellor will say on Wednesday that he is raising the minimum wage and taking the edge off a benefits squeeze for low earners, but fixing the public finances will be a bigger priority as the country gets ready for Brexit.</span></div></div></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 11:58:26 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501184262, true );" onclick="return GoToSinglePostPermalink(501184262); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 11:58:26 AM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501508290" class=" PostType_10" data-show-edit-by="true" data-postid="501508290" data-meta-creationdate="1479903326000" data-date="1479903327000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="sltc-twitter SL_C_1410809_2_82643884" contenteditable="false"><a href="http://www.twitter.com/" class="SL_C_1410809_3_82643884"><div class="sltc-logo SL_C_1410809_4_82643884" contenteditable="false">&nbsp;</div></a><div class="sltc-author SL_C_1410809_5_82643884" contenteditable="false"><div class="sltc-avatar SL_C_1410809_6_82643884" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_7_82643884"><img src="https://images.scribblelive.com/2016/11/23/4bb40a46-3ed1-4694-935d-5aa24429aeb8_500.jpg"></a></div><div class="sltc-info SL_C_1410809_9_82643884" contenteditable="false"><div class="sltc-name SL_C_1410809_10_82643884" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_11_82643884">Kylie MacLellan</a></div><div class="sltc-username SL_C_1410809_12_82643884" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_13_82643884">@kyliemaclellan</a></div></div></div><div class="sltc-text SL_C_1410809_14_82643884" contenteditable="false"><span class="SL_C_1410809_24_82643884">Jeremy Corbyn uses all his questions on NHS/healthcare </span><a href="https://twitter.com/#!/search?q=%23PMQs" title="#PMQs" class="tweet-url hashtag SL_C_1410809_16_82643884">#PMQs</a></div><div class="sltc-lower SL_C_1410809_17_82643884" contenteditable="false"><a href="https://twitter.com/49592293/status/801398529260257282" class="SL_C_1410809_18_82643884">12:14 PM - 23 Nov 2016</a><ul class="sltc-actions SL_C_1410809_19_82643884"><li class="reply SL_C_1410809_20_82643884" title="Reply" onclick="window.open('https://twitter.com/intent/tweet?in_reply_to=801398529260257282', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Reply</li><li class="retweet SL_C_1410809_21_82643884" title="Retweet" onclick="window.open('https://twitter.com/intent/retweet?tweet_id=801398529260257282', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Retweet</li><li class="favorite SL_C_1410809_22_82643884" title="Favorite" onclick="window.open('https://twitter.com/intent/favorite?tweet_id=801398529260257282', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Favorite</li></ul></div></div><br></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:15:26 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501508290, true );" onclick="return GoToSinglePostPermalink(501508290); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:15:26 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501523994" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="501523994" data-meta-creationdate="1479903980000" data-date="1479903981000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="sltc-twitter SL_C_1410809_3_45328742" contenteditable="false"><a href="http://www.twitter.com/" class="SL_C_1410809_4_45328742"><div class="sltc-logo SL_C_1410809_5_45328742" contenteditable="false">&nbsp;</div></a><div class="sltc-author SL_C_1410809_6_45328742" contenteditable="false"><div class="sltc-avatar SL_C_1410809_7_45328742" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_8_45328742"><img src="https://images.scribblelive.com/2016/11/23/c41aa823-a863-4a2f-9685-c6f561292569_500.jpg"></a></div><div class="sltc-info SL_C_1410809_10_45328742" contenteditable="false"><div class="sltc-name SL_C_1410809_11_45328742" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_12_45328742">Kylie MacLellan</a></div><div class="sltc-username SL_C_1410809_13_45328742" contenteditable="false"><a href="http://www.twitter.com/kyliemaclellan" class="SL_C_1410809_14_45328742">@kyliemaclellan</a></div></div></div><div class="sltc-text SL_C_1410809_15_45328742" contenteditable="false"><span class="SL_C_1410809_25_45328742">May says setting out detail of Brexit negotiating strategy would be the best way to get the worst deal for Britain </span><a href="https://twitter.com/#!/search?q=%23PMQs" title="#PMQs" class="tweet-url hashtag SL_C_1410809_17_45328742">#PMQs</a></div><div class="sltc-lower SL_C_1410809_18_45328742" contenteditable="false"><a href="https://twitter.com/49592293/status/801400963093450753" class="SL_C_1410809_19_45328742">12:24 PM - 23 Nov 2016</a><ul class="sltc-actions SL_C_1410809_20_45328742"><li class="reply SL_C_1410809_21_45328742" title="Reply" onclick="window.open('https://twitter.com/intent/tweet?in_reply_to=801400963093450753', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Reply</li><li class="retweet SL_C_1410809_22_45328742" title="Retweet" onclick="window.open('https://twitter.com/intent/retweet?tweet_id=801400963093450753', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Retweet</li><li class="favorite SL_C_1410809_23_45328742" title="Favorite" onclick="window.open('https://twitter.com/intent/favorite?tweet_id=801400963093450753', 'ScribbleLiveTwitterWindow', 'width=575,height=400' );">Favorite</li></ul></div></div><br></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:26:20 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501523994, true );" onclick="return GoToSinglePostPermalink(501523994); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:26:20 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501544304" class=" PostType_1" data-show-edit-by="true" data-postid="501544304" data-meta-creationdate="1479904788000" data-date="1479904789000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS BREXIT VOTE MAKES MORE URGENT THE NEED TO TACKLE UK'S WEAKNESSES IN HOUSING AND PRODUCTIVITY</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:39:48 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501544304, true );" onclick="return GoToSinglePostPermalink(501544304); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:39:48 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501547182" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501547182" data-meta-creationdate="1479904903000" data-date="1479904903000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS WILL MAINTAIN COMMITMENT TO FISCAL DISCIPLINE, RECOGNISE NEED FOR INVESTMENT</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:41:43 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501547182, true );" onclick="return GoToSinglePostPermalink(501547182); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:41:43 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501549409" class=" PostType_1" data-show-edit-by="true" data-postid="501549409" data-meta-creationdate="1479904981000" data-date="1479904981000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS OBR FORECASTS SHOW 2016 GDP GROWTH OF 2.1 PCT (MARCH 2.0 PCT)</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:43:01 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501549409, true );" onclick="return GoToSinglePostPermalink(501549409); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:43:01 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501554349" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501554349" data-meta-creationdate="1479905154000" data-date="1479905155000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS CYCLICALLY ADJUSTED BORROWING SHOULD BE BELOW 2 PERCENT BY END OF THIS PARLIAMENT</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:45:54 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501554349, true );" onclick="return GoToSinglePostPermalink(501554349); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:45:54 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501558874" class=" PostType_1" data-show-edit-by="true" data-postid="501558874" data-meta-creationdate="1479905317000" data-date="1479905318000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><strong>UK cuts growth forecasts in first budget plan since Brexit vote</strong><br><br>Britain has cut its official forecasts for economic growth for the next two years, finance minister Philip Hammond said on Wednesday as he delivered the country's first budget statement since voters decided to leave the European Union.<br><br>The Office for Budget Responsibility forecast gross domestic product would grow by 1.4 percent in 2017, down from an estimate of 2.2 percent made in March, before June's Brexit vote.<br><br>Hammond also told parliament the OBR now saw growth in 2018 at 1.7 percent compared with March's forecast of 2.1 percent.<br><br>Growth forecasts in 2019 and 2020 remained unchanged from the March forecasts of 2.1 percent for both years.<br><br>The March forecasts were based on the assumption that Britain would vote to stay in the EU.</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:48:38 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501558874, true );" onclick="return GoToSinglePostPermalink(501558874); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:48:38 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501562296" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501562296" data-meta-creationdate="1479905449000" data-date="1479905450000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS STRIPPING OUT BOE EFFECT, UK PUBLIC SECTOR NET DEBT FORECAST TO PEAK AT 82.4 PERCENT OF GDP THIS YEAR</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:50:49 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501562296, true );" onclick="return GoToSinglePostPermalink(501562296); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:50:49 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501567393" class=" PostType_1" data-show-edit-by="true" data-postid="501567393" data-meta-creationdate="1479905647000" data-date="1479905647000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS NATIONAL PRODUCTIVITY INNOVATION FUND WILL SPEND 23 BILLION POUNDS OVER NEXT FIVE YEARS</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:54:07 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501567393, true );" onclick="return GoToSinglePostPermalink(501567393); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:54:07 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501568181" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501568181" data-meta-creationdate="1479905669000" data-date="1479905670000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS INVESTMENT WILL BE IN RAIL, TELECOMS AND HOUSING</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:54:30 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501568181, true );" onclick="return GoToSinglePostPermalink(501568181); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:54:30 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501573908" class=" PostType_1" data-show-edit-by="true" data-postid="501573908" data-meta-creationdate="1479905892000" data-date="1479905892000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">STERLING TURNS POSITIVE ON DAY AS HAMMOND DELIVERS BUDGET STATEMENT, UP A THIRD OF A CENT SINCE START OF SPEECH</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 12:58:12 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501573908, true );" onclick="return GoToSinglePostPermalink(501573908); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 12:58:12 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501579388" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501579388" data-meta-creationdate="1479906090000" data-date="1479906090000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS GOVERNMENT WILL INVEST 1.0-1.2 PERCENT OF GDP ON ECONOMIC INFRASTRUCTURE FROM 2020 VS 0.8 PERCENT OF GDP NOW</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:01:30 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501579388, true );" onclick="return GoToSinglePostPermalink(501579388); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:01:30 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501583515" class=" PostType_1" data-show-edit-by="true" data-postid="501583515" data-meta-creationdate="1479906229000" data-date="1479906229000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS WILL TAKE STEPS TO STOP UK TECH START-UPS BEING BOUGHT UP RATHER THAN GROWING BY INJECTING MORE MONEY INTO VENTURE CAPITAL FIRMS</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:03:48 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501583515, true );" onclick="return GoToSinglePostPermalink(501583515); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:03:48 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501586153" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501586153" data-meta-creationdate="1479906338000" data-date="1479906339000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS LONDON WILL RECEIVE 3.15 BILLION POUNDS IN AFFORDABLE HOUSING FUNDING</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:05:38 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501586153, true );" onclick="return GoToSinglePostPermalink(501586153); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:05:38 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501587589" class=" PostType_10" data-show-edit-by="true" data-postid="501587589" data-meta-creationdate="1479906394000" data-date="1479906394000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img src="https://images.scribblelive.com/2016/11/23/9ab192bb-5ff2-45df-9908-be031ca00407_500.jpg"></div><div class="scrbbl-sitePreview-inner"><h3 class="LinkTitle"><a href="http://uk.reuters.com/article/uk-britain-eu-budget-highlights-idUKKBN13I1AF">Highlights - Hammond delivers Autumn Statement on budget policy</a></h3><span class="LinkSiteName">Reuters UK</span><span class="LinkDescription">Chancellor Philip Hammond delivered his first statement on budget policy since taking office in July following Britain's vote to leave the European Union.</span></div></div></div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:06:33 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501587589, true );" onclick="return GoToSinglePostPermalink(501587589); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:06:33 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501591560" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501591560" data-meta-creationdate="1479906542000" data-date="1479906542000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><strong>UK seen borrowing 122 billion pounds more than expected in March - OBR figures</strong><br><br>Britain's government will end up borrowing 122 billion pounds more over the next five years than it expected before the country voted for Brexit, Chancellor Philip Hammond said on Wednesday.<br><br>Britain is expected to run a budget deficit of nearly 22 billion pounds in the 2019/20 financial year which until recently had been the target date for a first budget surplus, Hammond said, citing forecasts from Britain's budget office.<br><br>Hammond's predecessor as chancellor, George Osborne, had been aiming for a surplus of 10.4 billion pounds in 2019/20.<br><br>But that target was dropped shortly after voters decided in June to leave the European Union. The Brexit vote is likely to slow the economy in the coming years, reducing tax revenues for the government and increasing its bill for jobless benefits.<br><br>In the current 2016/17 financial year, the deficit is now expected to stand at 68.2 billion pounds, higher than the pre-Brexit vote estimate of 55.5 billion pounds, and there was no forecast for a surplus over the next five years, Hammond said.<br><br>"The prime minister and I remain firmly committed to seeing the public finances return to balance as soon as practicable... while leaving enough flexibility to support the economy in the near-term," he said.</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:09:02 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501591560, true );" onclick="return GoToSinglePostPermalink(501591560); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:09:02 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501593608" class=" PostType_1" data-show-edit-by="true" data-postid="501593608" data-meta-creationdate="1479906626000" data-date="1479906626000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS DEPARTMENTAL SPENDING PLANS SET OUT LAST YEAR WILL REMAIN IN PLACE, DEPARTMENTAL SPENDING IN 2021/22 WILL GROW IN LINE WITH INFLATION</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:10:26 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501593608, true );" onclick="return GoToSinglePostPermalink(501593608); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:10:26 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501594492" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501594492" data-meta-creationdate="1479906657000" data-date="1479906657000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS WILL MAINTAIN TRIPLE LOCK FOR PENSIONS</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:10:56 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501594492, true );" onclick="return GoToSinglePostPermalink(501594492); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:10:56 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501597059" class=" PostType_1" data-show-edit-by="true" data-postid="501597059" data-meta-creationdate="1479906780000" data-date="1479906781000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS WILL STICK TO BUSINESS TAX ROAD MAP SET OUT IN MARCH</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:13:00 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501597059, true );" onclick="return GoToSinglePostPermalink(501597059); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:13:00 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501597646" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501597646" data-meta-creationdate="1479906803000" data-date="1479906804000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS CARBON PRICE SUPPORT WILL CONTINUE TO BE CAPPED UNTIL 2020</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:13:23 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501597646, true );" onclick="return GoToSinglePostPermalink(501597646); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:13:23 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501599084" class=" PostType_1" data-show-edit-by="true" data-postid="501599084" data-meta-creationdate="1479906853000" data-date="1479906854000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS FROM APRIL 2017 WILL ALIGN EMPLOYER AND EMPLOYEE NATIONAL INSURANCE RATES, WILL BE NO COST TO EMPLOYEES</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:14:14 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501599084, true );" onclick="return GoToSinglePostPermalink(501599084); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:14:14 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501599917" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501599917" data-meta-creationdate="1479906891000" data-date="1479906892000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS INSURANCE PREMIUM TAX WILL RISE TO 12 PERCENT FROM NEXT JUNE FROM 10 PERCENT</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:14:51 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501599917, true );" onclick="return GoToSinglePostPermalink(501599917); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:14:51 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501601063" class=" PostType_1" data-show-edit-by="true" data-postid="501601063" data-meta-creationdate="1479906931000" data-date="1479906932000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS WILL TAKE ACTION TO REDUCE DIFFERENCE IN TAX TREATMENT BETWEEN CASH EARNINGS AND BENEFITS IN KIND</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:15:31 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501601063, true );" onclick="return GoToSinglePostPermalink(501601063); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:15:31 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501602217" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501602217" data-meta-creationdate="1479906970000" data-date="1479906970000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS CHILDCARE AND CYCLE TO WORK SCHEMES WILL BE EXCLUDED FROM CHANGES TO TAXATION OF EMPLOYEE BENEFITS</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:16:10 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501602217, true );" onclick="return GoToSinglePostPermalink(501602217); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:16:10 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501606651" class=" PostType_1" data-show-edit-by="true" data-postid="501606651" data-meta-creationdate="1479907135000" data-date="1479907135000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><strong>British housebuilders turn positive on UK infrastructure plan</strong><br><br>Shares in British housebuilders briefly turned positive in choppy trade on Wednesday after Chancellor Philip Hammond outlined plans to support further construction through infrastructure funds and packages to help homebuyers.<br><br>Philip Hammond said that he was setting up a 2.3 billion pound housing fund to deliver infrastructure for up to 100,000 new homes in areas of high demand, with a further 1.4 billion pounds to help construct 40,000 affordable homes.<br><br>The finance minister also said there would be a regional pilot scheme to give housing association tenants the right to buy their homes, as well as continued support for people looking to use mortgages to buy.<br><br>Shares in Barratt Developments turned positive and gained 2.5 percent. It was last up 0.3 percent. Persimmon and Taylor Wimpey also turned positive, but were off their highs.</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:18:55 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501606651, true );" onclick="return GoToSinglePostPermalink(501606651); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:18:55 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501608259" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501608259" data-meta-creationdate="1479907205000" data-date="1479907206000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><strong>UK to launch 23 billion pound fund to boost infrastructure</strong><br><br>Chancellor Philip Hammond said on Wednesday he would launch a fund to invest 23 billion pounds in rail, telecoms and housing infrastructure over the next five years.<br><br>The National Productivity Investment Fund would be spent on infrastructure and research and development, the chancellor said in his first Autumn Statement address to Parliament.<br><br>In March, the government's National Infrastructure Delivery Plan 2016-2021 had flagged a pipeline of projects worth some 483 billion pounds across a range of sectors that need to be delivered.<br><br>Hammond said the government would invest between 1 and 1.2 percent of gross domestic product on economic infrastructure from 2020, compared with 0.8 percent currently.</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:20:06 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501608259, true );" onclick="return GoToSinglePostPermalink(501608259); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:20:06 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501608932" class=" PostType_1" data-show-edit-by="true" data-postid="501608932" data-meta-creationdate="1479907233000" data-date="1479907234000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS WILL STICK WITH EXISTING PLANS TO RAISE INCOME TAX THRESHOLDS, THEN INCREASE THEM IN LINE WITH INFLATION, NOT MINIMUM WAGE</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:20:33 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501608932, true );" onclick="return GoToSinglePostPermalink(501608932); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:20:33 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501613036" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="501613036" data-meta-creationdate="1479907395000" data-date="1479907395000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><strong>UK raises insurance premium tax to 12 percent</strong><br><br>Britain will raise insurance premium tax by two percentage points to 12 percent from June 2017, Chancellor Philip Hammond said on Wednesday in his first Autumn Statement address to Parliament.<br><br>The move represents a doubling in the tax rate on home and motor insurance premiums within the past two years.<br><br>Insurers usually pass tax increases onto policyholders.</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:23:15 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501613036, true );" onclick="return GoToSinglePostPermalink(501613036); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:23:15 PM') )</script></a></span></span> </div>	
						 					
						
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post501614143" class=" PostType_1" data-show-edit-by="true" data-postid="501614143" data-meta-creationdate="1479907426000" data-date="1479907427000">
					 
					<div class="avatar-area"><img src="http://avatars.scribblelive.com/2011/3/23/3ed99f34-0a36-40d2-b748-65a6d5694d7b.jpg" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">HAMMOND SAYS WILL LOOK CAREFULLY AT RETAIL ENERGY MARKET IN COMING MONTHS TO CHECK IT'S FAIR FOR CONSUMERS</div> <div class="Meta">by <em class="Creator1410809">Reuters_LindaNoakes</em> <span class="DisplayPostTime"><span class="ServerTime">11/23/2016 1:23:47 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(501614143, true );" onclick="return GoToSinglePostPermalink(501614143); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/23/2016 1:23:47 PM') )</script></a></span></span> </div>						
						 
						
					</div>
                   
			</li>
		

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>


</div>


<div id="BottomPagination"><ul class='Pagination'><li><a target='_self' href='http://live.reuters.com/Event/UK_Autumn_Statement?Page=0' class='Current'>&lt; Oldest</a></li><li><a target='_self' href='http://live.reuters.com/Event/UK_Autumn_Statement?Page=0' class='Current'>1</a></li><li><a target='_self' href='http://live.reuters.com/Event/UK_Autumn_Statement?Page=1'>2</a></li><li><a target='_self' href='http://live.reuters.com/Event/UK_Autumn_Statement?Page=1'>Newest &gt;</a></li></ul></div>

</div>



<script type="text/javascript">
    var ThreadLiveBlog = new LiveBlog( ThreadId, NewestAtBottom, Time, UserId, AllowedToEdit, null, null, 500, 1, null, null, null, true );
        



ThreadLiveBlog.NewPostSound = "http://media.scribblelive.com/Sounds/1.mp3";
ThreadLiveBlog.IsModerated = true;
ThreadLiveBlog.PreviewImage = "https://images.scribblelive.com/2016/11/23/9a3c26da-3373-446c-8bda-3b9eadb7d0a7_300.jpg";
ThreadLiveBlog.Title = "UK Autumn Statement";
ThreadLiveBlog.Description = "Latest updates as UK Chancellor Philip Hammond gives his first Autumn Statement"; 
ThreadLiveBlog.URL = "http://live.reuters.com/Event/UK_Autumn_Statement";
ThreadLiveBlog.UserName = "";
ThreadLiveBlog.Language = "en";
ThreadLiveBlog.isPollHidden = false;
ThreadLiveBlog.InlineAd = '';

        ThreadLiveBlog.NewPostSound = null;


(new PostUI()).Setup();

try {
    if( ( document.location + "" ).match( /[\?&]translate=/i ) )
    {
        var PassedLanguage = ( document.location + "" ).match( /[\?&]translate=([a-z]+)/i )[1];
        ThreadLiveBlog.TranslateAllPosts( PassedLanguage );
    
    }
} catch(ex) {}
</script>

<a href="http://www.scribblelive.com/embed-welcome/?utm_source=whitelabel&utm_medium=client_referral&utm_campaign=whitelabel" title="ScribbleLive Content Marketing Software Platform" class="PoweredByImg" target="_blank">Powered by ScribbleLive Content Marketing Software Platform</a></div></div>

<div class="column2 gridPanel grid4">
<div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
	

<div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="http://www.reuters.com/news/world">
					World News</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="http://www.reuters.com/article/us-germany-truck-idUSKBN148287"><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20161221&t=2&i=1166299824&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBK148" border="0" alt="Photo"></a>
	</div><h2><a href="http://www.reuters.com/article/us-germany-truck-idUSKBN148287">Fingerprints of Tunisian suspect in Berlin attack found on truck door: media</a>
	</h2><p>BERLIN Investigators found fingerprints of a Tunisian suspect in the Berlin Christmas market attack on the door of the truck that ploughed through the crowds, killing 12, German media said on Thursday, as a nationwide manhunt for the migrant was underway. |&nbsp;<span class="inlineLinks"><a href="http://www.reuters.com/video/2016/12/22/police-raid-properties-in-connection-wit?videoId=370782817&newsChannel=worldNews">Video</a>
	</span></p>
	</div><ul>
		<li><a href="http://www.reuters.com/article/us-israel-palestinians-un-idUSKBN14B033">Trump, Netanyahu urge Obama to veto U.N. resolution on settlements</a>
	</li><li><a href="http://www.reuters.com/article/us-mideast-crisis-syria-idUSKBN14B1NQ">U.N. envoy says Idlib could become the next Aleppo</a>
	</li><li><a href="http://www.reuters.com/article/us-usa-trump-kremlin-idUSKBN14B0RY">Russia says ties with U.S. frozen, Trump might be 'more constructive'</a>
	<span class="video_icon">| <a href="http://www.reuters.com/video/2016/12/22/kremlin-cold-on-russian-us-ties?videoId=370782557&newsChannel=worldNews"><img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video"></a>
	</span>
		</li></ul>
	<div class="moreLink">
				<a href="http://www.reuters.com/news/world">&#187; More News</a></div></div>
		</div>
		<script>
	var topStoryGrid = $('#topStory').find('.grid8');
	if (topStoryGrid.hasClass('grid8')) {
	    if ($('#latestHeadlines')) {
	        $('#latestHeadlines').remove();
	    }
	};
</script>


</div>

</div>

</div>
</div>
<div class="section">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
<div id="footerTopicTarget"></div><div id="footerTopics">
<div class="sectionRelatedTopics">

	<ul>
        <h3>Related Topics: </h3>
            <li><a href="http://www.reuters.com/news/world">World</a></li><li><a href="http://www.reuters.com/finance/markets">Global Markets</a></li><li><a href="http://www.reuters.com/news/technology">Technology</a></li><li><a href="http://www.reuters.com/politics">Politics</a></li><li><a href="http://www.reuters.com/news/entertainment">Entertainment</a></li></ul>
</div>

	</div>
</div>

</div>

</div>
</div>
</div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="http://www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="http://www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="http://www.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">Follow Us On RSS</span></a></li>
    <li id="foot-instagram"><a href=" https://instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="https://www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="http://www.reuters.com/tools/rss">Feeds</a> | <a href="http://newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="http://www.reuters.com/tools/podcasts">Podcasts</a> | <a href="http://www.reuters.com/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a> 
<!--  | <a href="http://thomsonreuters.com/site/delivery-options/" target="_blank">Delivery Options</a> --></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters is the news and media division of <a href="http://thomsonreuters.com/" target="_blank">Thomson Reuters</a>. Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Learn more about Thomson Reuters products:</p>
</div></div><div class="product-container">
  <a href="http://financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="http://www.reuters.com/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="http://thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="http://reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="http://www.reuters.com/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="http://info.evidon.com/pub_info/285?v=1" target="_blank"><img border="0" width="11" align="top" src="http://s3.reutersmedia.net/resources_v2/images/ico-evidon.png"> AdChoices</a></li>
<li class="h-links"><a href="http://www.reuters.com/terms-of-use">Terms of Use</a></li>
<li class="h-links h-links-last"><a href="http://www.reuters.com/privacy-policy">Privacy Policy</a></li>

</ul></div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("ScribbleLive");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.sections = 'ScribbleLive'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'ScribbleLive'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

<script type="text/javascript">new Date(Date());</script>
    
    
    

    <script type="text/javascript">ActivateSidebarAccordion();</script>
	
    <script type="text/javascript">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</script>


    <script type="text/jsx">
        if ( SCRIBBLE.Scoreboards && SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend )
        {
            React.render(<SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend isEnabled={SCRIBBLE.Scoreboards.hasManualScoreboard} parentNode={"#scrbbl-manual-scoreboard"} />, document.getElementById('scrbbl-manual-scoreboard'));
        }
    </script>

    
    <script async="" src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
    <script type="application/ld+json">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</script>


<!-- ScribbleLive Site Metrics -->
<script type="text/javascript">
    var IsGAInstalled = false;
    try
    {
        if (gaJsHost != null)
        {
            IsGAInstalled = true;
        }
    }
    catch (Error)
    {
    }

    if (!IsGAInstalled)
    {
        gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        (function ()
        {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = gaJsHost + 'google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-289507-7']);
    _gaq.push(['_trackPageview']);
</script>

<div id="SiteMetricsControl_StatCounterCodeBlock">
	
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 3505602;
        var sc_invisible = 1;
        var sc_partition = 33;
        var sc_security = "dc7adfa0";
        var issitemetrics = true;
    </script>

    <script type="text/javascript" src="http://www.statcounter.com/counter/counter_xhtml.js"></script>
    <!-- End of StatCounter Code -->

</div>





<!-- ScribbleLive Internal Metrics -->

<div id="ScribbleMetriscControl_ScribbleLiveCounterBlock">
	

<script type="text/javascript">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</script>


</div>
</body>
</html>
