<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0b975e194f0267dce <![endif]-->
<!--[if !IE]> Cached on Fri, 19 Jan 2018 04:27:56 GMT and will expire on Fri, 19 Jan 2018 04:32:56 GMT <![endif]-->
<!--[if !IE]> token: 8a02494e-977f-4102-9c1c-18f96d612110 <![endif]-->
<!--[if !IE]> App Server /produs--i-00510030485a30084/ <![endif]-->

<!doctype html><html lang="en"><head>
    
    
            <script type="text/javascript">

                var MobileUserAgentMatches = navigator.userAgent.match(/(Android|webOS|iPhone|iPod|BlackBerry|BB|IEMobile|Opera Mini)/ig);

                if (MobileUserAgentMatches != null ) {

                    var MobileKeywordMatches = navigator.userAgent.match(/(Mobile)/ig);
                    var TabletKeywordMatches = navigator.userAgent.match(/(Tablet)/ig);

                    if (MobileUserAgentMatches.indexOf("Android") !== -1 && MobileKeywordMatches != null && MobileKeywordMatches.indexOf("Mobile") !== -1) {
                        document.location = decodeURIComponent("http%3a%2f%2flive.reuters.com%2fEvent%2fLive_North_Korea%2fmobile%26Theme%3d39%26Whitelabel%3dTrue");
                    }
                    else if (MobileKeywordMatches != null && (TabletKeywordMatches == null || TabletKeywordMatches.indexOf("Tablet") == -1 || TabletKeywordMatches.indexOf("tablet") == -1)) {

                        document.location = decodeURIComponent("http%3a%2f%2flive.reuters.com%2fEvent%2fLive_North_Korea%2fmobile%26Theme%3d39%26Whitelabel%3dTrue");
                    }
                }
            
            </script>
                
    
    <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
 
        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script> 

    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
   
    
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//embed.scribblelive.com/widgets/embed/post.js";
            fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "scrbbl-post-embed"));</script>
 

    <script type="text/javascript">
        var SCRIBBLE = SCRIBBLE || {};

        SCRIBBLE.globals = SCRIBBLE.globals || {};
        SCRIBBLE.globals.blockThirdPartyMetrics = false;
        SCRIBBLE.globals.endpoints = {
            apiGateway: "https://api.scribblelive.com/v1",
        };

        SCRIBBLE.globals.liveUpdateUrl = "cdnlastmodified.scribblelive.com";

        SCRIBBLE.globals.experience = {
            type: "whitelabel",
            is: {
                whitelabel: true,
                allowMetrics: "True" === "True" ? true : false
            }
        };

        SCRIBBLE.globals.thread = SCRIBBLE.globals.thread || {};
        SCRIBBLE.globals.thread.id = "2639118";
        SCRIBBLE.globals.sherlockServerAPIEndpoint = "//sherlock.scribblelive.com";

        SCRIBBLE.globals.thread.replies = null;
        SCRIBBLE.globals.user = {};
        SCRIBBLE.globals.thread.comments = {
            token: "CBaa99ut"
        };
        
        SCRIBBLE.globals.thread.directmessaging = {
                enabled: false, // is direct messaging feature on for that stream "
                token: ""

        };
        SCRIBBLE.globals.website = {
            avatar: 'https://avatars.scribblelive.com/default.png',
            urls: {
                base: '/'
            }
        };

    </script>

    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/pages/Thread.aspx?SiteId=301&v=v163_1.0.6585.16692&amp;lang=en&amp;IncludeDiscussion=1&amp;IncludeInlineAds=1&amp;AllowMetrics=1"> 
    <link rel="stylesheet" type="text/css" href="https://stencil-files.scribblelive.com/scripts/untracked-social-post-renderer/untracked-base.css?v=v163_1.0.6585.16692">

    

    

<script type="text/javascript">
    var MixPanelKey = 'cf6d9a3a862b7601189f7c970a2d095f';
    var UseMixPanel = 'false'.toLowerCase() === 'true';
</script>


    
    <!--[if lte IE 7]>
    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/IE/WhiteLabelIE7.css?v=v163_1.0.6585.16692">
    <![endif]-->

    
   
    <link rel="canonical" href="http://live.reuters.com/Event/Live_North_Korea?Page=13"> 
    <link rel="next" href="http://live.reuters.com/Event/Live_North_Korea"><link rel="prev" href="http://live.reuters.com/Event/Live_North_Korea?Page=12">

    <script type="text/javascript" src="//cdn.scribblelive.com/js/pages/Thread.aspx?SiteId=301&v=v163_1.0.6585.16692&amp;lang=en&amp;IncludeDiscussion=1&amp;IncludeInlineAds=1&amp;AllowMetrics=1"></script> 
    <script type="text/javascript" src="https://stencil-files.scribblelive.com/scripts/untracked-social-post-renderer/index.js?v=v163_1.0.6585.16692"></script>


    <!--[if gte IE 9 ]>

    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v163_1.0.6585.16692"></script>

    <![endif]-->

    <!--[if !IE]>-->
	
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v163_1.0.6585.16692"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v163_1.0.6585.16692"></script>

    <!--<![endif]-->

     <script type="text/javascript">
        var Time = "1/19/2018 4:43:14 AM";
        var ThreadId = "2639118";
        var ClientId = "8";
        var IsLive = true;
        var WebsiteId = 301;
        
        var UserId = "";
        var UserThumbnail = "";
        var AllowedToEdit = false;
        var UserType = 4;
        
        NewestAtBottom = false;
        
        var IsMostRecentPage = false;
        
        var CommentBox_FadeStart = "#333333";
        var CommentBox_FadeEnd = "#ececec";     
        
        var BannedUsers = new Array();  
        
        var BannedWebsiteUsers = new Array();

        var HideAvatars = [0, 0, 0, 0, 0, 0, 0];

        var IsWhitelabel = true;

        var DiscussionsEnabled = false;

		var UseCustomMeta = false;
		var UseCustomCommentMeta = false;
		var CustomMetaPostLocation = "Below";
		var CustomMetaCommentLocation = "Below";
        var UseCustomPostMetaFormat = false;
        var UseCustomCommentMetaFormat = false;

			
		
        var IsArticlePage = false;
        soundManager.url = "/js/soundmanager/swf/";  
        soundManager.debugMode = false;

        var PromotionalUrl = "";
        var SLClient = "Reuters";
        var BlockFacebookLikeWidget = false;
    </script>
    
    <script>jwplayer.key="eNeNPcHHMKh62dvQ3y1mMwooxagoRdxLemyucw==";</script>
    
    
    <meta name="ICBM" content="38.627299999999998, -90.197900000000004">        
    
    <meta name="generator" content="ScribbleLive">
    <meta name="twitter:card" content="summary">
    
    <!-- Open Graph Protocol http://opengraphprotocol.org/ -->
    <meta property="og:title" content="Live: North Korea">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://live.reuters.com/Event/Live_North_Korea?Page=13">
    <meta property="og:image" content="https://images.scribblelive.com/2017/8/10/f03bf71b-a23e-4e6a-bf49-3ec1dbf6ef3c.jpg">
    <meta property="og:description" content="Live coverage of North Korea and the international community's reaction to its ballistic missile program.">
    <meta property="og:site_name" content="Reuters">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Live coverage of North Korea and the international community's reaction to its ballistic missile program.">
    <meta name="keywords" content="live,news,North Korea">

    <!-- Google Plus Meta Tags -->
    <meta itemprop="name" content="Live: North Korea">
    <meta itemprop="description" content="Live coverage of North Korea and the international community's reaction to its ballistic missile program.">
    <meta itemprop="image" content="https://images.scribblelive.com/2017/8/10/f03bf71b-a23e-4e6a-bf49-3ec1dbf6ef3c_300.jpg">

    <link rel="Alternate" type="application/rss+xml" title="Live: North Korea" href="/Event/rss.aspx?id=2639118">

    

<link rel="shortcut icon" type="image/x-icon" href="http://www.reuters.com/resources/images/favicon.ico?v2">



<title>Live: North Korea | Reuters.com</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"><link rel="dns-prefetch" href="//s2.reutersmedia.net"><link rel="dns-prefetch" href="//s3.reutersmedia.net"><link rel="dns-prefetch" href="//s4.reutersmedia.net"><link rel="dns-prefetch" href="//static.reuters.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//static.chartbeat.com"><meta name="robots" content="INDEX, FOLLOW">

<!-- Segment -->
<script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("IEWBqQ8VWHijTQxb7lEBGFGS9uIJzigZ");
  }}();
    </script>

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>window.dataLayer = window.dataLayer || [];</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4">
<meta name="google-site-verification" content="H9ahVdRxjlM56O9Un526uBCSaj_izzkfUjOCS--Zpco"><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04"><script type="text/javascript">

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>
<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.DartZone" content="us.reuters/live/home">
<meta name="analyticsAttributes.channel" content="News">
<meta name="analyticsAttributes.contentType" content="ScribbleLive">
<meta name="analyticsAttributes.contentChannel" content="News - ScribbleLive - ScribbleLive">
<meta name="analyticsAttributes.topicChannel" content="News - ScribbleLive">
<meta name="analyticsAttributes.topicSubChannel" content="ScribbleLive">


<meta name="analyticsAttributes.author" content="Reuters Editorial">
<meta name="analyticsAttributes.canonicalUrl" content="https://www.reuters.com/assets/liveEventLanding">
<meta name="analyticsAttributes.contentTitle" content="Business & Financial News, U.S & International Breaking News  | Reuters">
<meta name="analyticsAttributes.edition" content="U.S.">

<meta name="author" content="Reuters Editorial">
<meta name="description" content="Reuters.com brings you the latest news from around the world, covering breaking news in markets, business, politics, entertainment, technology, video and pictures.">
<meta name="keywords" content="Breaking News,World News,Video news,Investing,financial information, Business News,Rueters,Roiters,Markets">
<meta name="news_keywords" content="Breaking News;World News;Video news;Investing;financial information; Business News;Rueters;Roiters;Markets">



<meta property="og:locale" content="en_US">





 



<meta name="twitter:site" content="@Reuters">
<meta name="twitter:creator" content="@Reuters">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Business & Financial News, U.S & International Breaking News  | Reuters",
        "url": "https://www.reuters.com/assets/liveEventLanding",
        "thumbnailUrl": "",
        "dateCreated": "",
        "description": "Reuters.com brings you the latest news from around the world, covering breaking news in markets, business, politics, entertainment, technology, video and pictures.",
        "publisher": "Reuters",
        "creator": [],
        "keywords": ["Breaking News","World News","Video news","Investing","financial information"," Business News","Rueters","Roiters","Markets","ScribbleLive"]
    }
</script>


<script>
if (abp == false || abp == '0'){ adBlocked = '0'; } else { adBlocked = '1'; }
analytics.page('ScribbleLive', {
    canonical_url: 'https://www.reuters.com/assets/liveEventLanding',
    content_channel: 'News - ScribbleLive - ScribbleLive',
    content_type: 'ScribbleLive',
    content_type_channel: 'News',
    edition: 'U.S.',
    keywords: 'Breaking News,World News,Video news,Investing,financial information, Business News,Rueters,Roiters,Markets',
    topic_channel: 'News - ScribbleLive',
    topic_sub_channel: 'ScribbleLive',
    ad_blocked: adBlocked,
    platform: 'Desktop',
    page_view_type: 'Page Load',
    landing_sponsored: 'false', 
    pageView: '1'
});
if (document.referrer.indexOf('/article/') > -1) {
    analytics.track('article.recirculation', {
        canonical_url: 'https://www.reuters.com/assets/liveEventLanding',
        content_channel: 'News - ScribbleLive - ScribbleLive',
        content_type: 'ScribbleLive',
        content_type_channel: 'News',
        edition: 'U.S.',
        keywords: 'Breaking News,World News,Video news,Investing,financial information, Business News,Rueters,Roiters,Markets',
        topic_channel: 'News - ScribbleLive',
        topic_sub_channel: 'ScribbleLive',
        ad_blocked: adBlocked,
        platform: 'Desktop',
        page_view_type: 'Page Load',
        landing_sponsored: 'false', 
        pageView: '1'
    });
}
window.article_platform = 'Desktop';
window.article_edition = 'U.S.';
</script>
<link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96">
<link rel="stylesheet" type="text/css" href="https://s2.reutersmedia.net/resources_v2/css/core.css">
<link rel="stylesheet" type="text/css" href="https://s4.reutersmedia.net/resources_v2/css/core-legacy.css">
    <script src="https://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style type="text/css">
#SinglePost .Media .Caption {
    margin: 5px auto !important;
    text-align: left !important;
}
</style><script src="https://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<link href="http://www.reuters.com/resources_v2/css/rcom-section.css" rel="stylesheet">
<script language="javascript" src="http://www.reuters.com/resources_v2/js/rcom-section.js"></script>

<script language="javascript">
Reuters.namespace("nav");
Reuters.nav.isCommerce = true;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', '').replace('https://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async="" src='//static.chartbeat.com/js/chartbeat_mab.js'></script><style type="text/css">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</style></head>
<body class="BETAUS ">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->

<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="http://www.reuters.com/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="http://www.reuters.com/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="http://www.reuters.com/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="http://www.reuters.com/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="http://www.reuters.com/legal" class="nav-link-subsec">Legal</a></li>
                                        <li><a href="http://www.reuters.com/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="http://www.reuters.com/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="http://www.reuters.com/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="http://www.reuters.com/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="http://www.reuters.com/news/subjects/ADventures" class="nav-link-subsec">ADventures</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/data-dive" class="nav-link-subsec">Data Dive</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="http://www.reuters.com/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="http://www.reuters.com/finance/bonds" class="nav-link-subsec">Bonds</a></li>
                                        <li><a href="http://www.reuters.com/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="http://www.reuters.com/finance/futures" class="nav-link-subsec">Futures</a></li>
                                        <li><a href="http://www.reuters.com/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        <li><a href="http://www.reuters.com/finance/EarningsUS" class="nav-link-subsec">Earnings</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/markets/dividends" class="nav-link-subsec">Dividends</a></li>
                                        <li><a href="http://www.reuters.com/finance/exchange-traded-funds" class="nav-link-subsec">Exchange-Traded Funds</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="http://www.reuters.com/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="http://www.reuters.com/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="http://www.reuters.com/subjects/specialReports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="//www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        <li><a href="http://www.reuters.com/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="http://www.reuters.com/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="http://www.reuters.com/places/japan" class="nav-link-subsec">Japan</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/places/mexico" class="nav-link-subsec">Mexico</a></li>
                                        <li><a href="http://www.reuters.com/places/brazil" class="nav-link-subsec">Brazil</a></li>
                                        <li><a href="http://www.reuters.com/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="http://www.reuters.com/places/russia" class="nav-link-subsec">Russia</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="http://www.reuters.com/politics" class="nav-link-sec">Politics</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/politics" class="nav-link-subsec">Politics Home</a></li>
                                        <li><a href="http://polling.reuters.com" class="nav-link-subsec">Polling Explorer</a></li>
                                        <li><a href="http://live.reuters.com/Event/Live_US_Politics" class="nav-link-subsec">Live: U.S. Politics</a></li>
                                        <li><a href="http://www.reuters.com/subjects/supreme-court" class="nav-link-subsec">Supreme Court</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="http://www.reuters.com/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="http://www.reuters.com/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="http://www.reuters.com/news/media" class="nav-link-subsec">Media</a></li>
                                        <li><a href="http://www.reuters.com/energy-environment" class="nav-link-subsec">Energy and Environment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="http://www.reuters.com/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/commentary" class="nav-link-subsec">Commentary Home </a></li>
                                        <li><a href="http://www.reuters.com/tools/podcasts/" class="nav-link-subsec">Podcasts</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="http://www.reuters.com/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="http://www.reuters.com/video/breakingviews" class="nav-link-subsec">Breakingviews Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="http://www.reuters.com/finance/personal-finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance/personal-finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="http://www.reuters.com/finance/personal-finance/retirement" class="nav-link-subsec">Retirement</a></li>
                                        <li><a href="http://www.reuters.com/subjects/us-lipper-awards" class="nav-link-subsec">Lipper Awards</a></li>
                                        <li><a href="http://www.reuters.com/finance/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="https://stockscreener.us.reuters.com/Stock/US/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="https://funds.us.reuters.com/US/screener/screener.asp" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="http://www.reuters.com/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="http://www.reuters.com/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="http://www.reuters.com/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="http://www.reuters.com/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="http://www.reuters.com/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="http://www.reuters.com/focus-360/" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="http://www.reuters.com/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="http://www.reuters.com/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;" size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><div class="section bleeding" id="breakingNewsBand">
	<div class="sectionContent">

<div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
<div class="section bleeding" id="bannerStrip">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div><style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 100%;}

#div_gpt_mpu, #div_gpt_home_rr1, #div_gpt_rr2, #div_gpt_article_sp3, #div_gpt_mpulow, #div_gpt_bd2{margin-bottom:20px;}
.mpu .ad {clear:left;}
.column2 .ad{margin-bottom: 0px !important;}
.pageSponsor{width: 270px !important;}
#div_gpt_mpu{float: left;}
</style>
</div>

</div>

</div>
</div>
<div class="section" id="adTopContent">
	<div class="sectionContent">
<div id="freqCap_pushdown" style="display:none;">
	<div id="pushdownContainer" class="pushdownContainer">
    	<div class="ad" id="pushdown">

		<script language="javascript" type="text/javascript">
     
		  var adsrc = 'us.reuters/live/home;' + 'type=pushdown;sz=1x1;taga=aaaaaaaaa;' + '';
		  adsrc = TR3.createDFPUrl(adsrc); 
		  if ( typeof(AD_TRACKER) != 'undefined' ) {
		     adsrc = AD_TRACKER.processAdSrcType(adsrc);
		  }

		  
		  if ( typeof(freqCap_pushdown) == 'undefined' || freqCap_pushdown == null ) {
		      try { console.debug("frequency manager: %s is undefined, could be channel include/exclude or scheduling", 'freqCap_pushdown') } catch(e) {};
		  }
		  if ( typeof(freqCap_pushdown) != 'undefined' &&
		       ((typeof(freqCap_pushdown.isAdNeeded) != 'undefined' && freqCap_pushdown.isAdNeeded()) ||
		        (typeof(freqCap_pushdown.isDefaultAdNeeded) != 'undefined' && freqCap_pushdown.isDefaultAdNeeded()))) {
		  
		  if ((typeof (hideAllAds) == 'undefined' || hideAllAds == false) && (typeof (AD_TRACKER) == 'undefined' || AD_TRACKER.isAdHidden('pushdown') == false) &&
		      (typeof (hideAd_10032916) == 'undefined' || hideAd_10032916 == false)) {
              if (typeof (TR3) !== "undefined") {
                 TR3.writeDFPURL("http://ad.doubleclick.net/N4735792/adj/" + adsrc);
              }
		  }

		  
		  }
		  </script>

		<noscript>
		    <a href="http://ad.doubleclick.net/N4735792/jump/us.reuters/live/home;type=pushdown;sz=1x1;taga=aaaaaaaaa;ord=2507?" target="_blank">
		      <img src="http://ad.doubleclick.net/N4735792/ad/us.reuters/live/home;type=pushdown;sz=1x1;taga=aaaaaaaaa;ord=2507?" width="1" height="1" border="0" alt="">
		    </a>
		</noscript>

		</div>

		</div>
</div>

<script type="text/javascript">
	if ( typeof(freqCap_pushdown) != 'undefined' && 
       ((typeof(freqCap_pushdown.isAdNeeded) != 'undefined' && (freqCap_pushdown.isAdNeeded())) || 
       (typeof(freqCap_pushdown.isDefaultAdNeeded) != 'undefined' && freqCap_pushdown.isDefaultAdNeeded()))) {
	    document.getElementById('freqCap_pushdown').style.display = 'block';
	}
</script>
<div id="freqCap_poe" style="display:none;">
	<div id="poeContainer" class="poeContainer">
    	<div class="ad" id="poe">

		<script language="javascript" type="text/javascript">
     
		  var adsrc = 'us.reuters/live/home;' + 'type=poe;sz=1x1;taga=aaaaaaaaa;' + '';
		  adsrc = TR3.createDFPUrl(adsrc); 
		  if ( typeof(AD_TRACKER) != 'undefined' ) {
		     adsrc = AD_TRACKER.processAdSrcType(adsrc);
		  }

		  
		  if ( typeof(freqCap_poe) == 'undefined' || freqCap_poe == null ) {
		      try { console.debug("frequency manager: %s is undefined, could be channel include/exclude or scheduling", 'freqCap_poe') } catch(e) {};
		  }
		  if ( typeof(freqCap_poe) != 'undefined' &&
		       ((typeof(freqCap_poe.isAdNeeded) != 'undefined' && freqCap_poe.isAdNeeded()) ||
		        (typeof(freqCap_poe.isDefaultAdNeeded) != 'undefined' && freqCap_poe.isDefaultAdNeeded()))) {
		  
		  if ((typeof (hideAllAds) == 'undefined' || hideAllAds == false) && (typeof (AD_TRACKER) == 'undefined' || AD_TRACKER.isAdHidden('poe') == false) &&
		      (typeof (hideAd_19790895) == 'undefined' || hideAd_19790895 == false)) {
              if (typeof (TR3) !== "undefined") {
                 TR3.writeDFPURL("http://ad.doubleclick.net/N4735792/adj/" + adsrc);
              }
		  }

		  
		  }
		  </script>

		<noscript>
		    <a href="http://ad.doubleclick.net/N4735792/jump/us.reuters/live/home;type=poe;sz=1x1;taga=aaaaaaaaa;ord=0649?" target="_blank">
		      <img src="http://ad.doubleclick.net/N4735792/ad/us.reuters/live/home;type=poe;sz=1x1;taga=aaaaaaaaa;ord=0649?" width="1" height="1" border="0" alt="">
		    </a>
		</noscript>

		</div>

		</div>
</div>

<script type="text/javascript">
	if ( typeof(freqCap_poe) != 'undefined' && 
       ((typeof(freqCap_poe.isAdNeeded) != 'undefined' && (freqCap_poe.isAdNeeded())) || 
       (typeof(freqCap_poe.isDefaultAdNeeded) != 'undefined' && freqCap_poe.isDefaultAdNeeded()))) {
	    document.getElementById('freqCap_poe').style.display = 'block';
	}
</script>
<div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
<div class="section" id="topContent">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="column1 gridPanel grid8">
    

<h2 id="ThreadTitle">Live: North Korea <em></em></h2>

<h3 class='Description'>Live coverage of North Korea and the international community's reaction to its ballistic missile program.</h3>

	<div id="scrbbl-holder-notifications"> 
		
	</div>


    
    
<div id='Column1'>
<div id="Column1Area_SyndicatedTopHtmlForBasicTemplate_Holder">
    </div>


<div>
<div id="TopPagination"><ul class='Pagination'><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea'>&lt; Newest</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea'>1</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=13' class='Current'>2</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=12'>3</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=11'>4</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=10'>5</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=9'>6</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=8'>7</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=7'>8</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=6'>9</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=5'>10</a></li><li><a href='#' target='_self' class='NotLink'>...</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=0'>Oldest &gt;</a></li></ul></div>


 <script type="text/javascript">
    
</script>

    

        <script type="text/x-handlebars-template" id="slideshow-container-tmpl">
            <div class="SL_SlideShow" contenteditable="false" unselectable="on">
                <div class="SlideContainer" contenteditable="false" unselectable="on"></div>
                <div class="SlideShowPrev SlideShowNav" contenteditable="false" unselectable="on" title="Previous"> &nbsp; </div>
                <div class="SlideShowNext SlideShowNav" contenteditable="false" unselectable="on" title="Next"> &nbsp; </div>
                <div class="SL_SlideShow_Counter" contenteditable="false" unselectable="on">
                    <p unselectable="on">
                        <span class="SL_SlideShow_Current" contenteditable="false" unselectable="on">{{current}}</span> {{slideOf}} <span class="SL_SlideShow_Total" contenteditable="false" unselectable="on">{{total}}</span>
                    </p>
                </div>
            </div>
        </script>

        <script type="text/x-handlebars-template" id="slideshow-slide-tmpl">
            <div class="SL_SlideShow_Slide" contenteditable="false" unselectable="on">
                <div class="Slide-Inner" contenteditable="false" unselectable="on">
                    <div class="MediaWrap" contenteditable="false" unselectable="on">
                        <div class="Media" contenteditable="false" unselectable="on">
                            {{#if imagePost }}
                                <img src="{{imagePost}}" contenteditable="false" unselectable="on" />
                                <div class="MetaWrap" contenteditable="false" unselectable="on">
                                    <div class="Caption" contenteditable="true">
                                        <span>{{{caption}}}</span>
                                    </div>
                                    <div class="Meta" contenteditable="false" unselectable="on">
                                        <span unselectable="on">{{{metaby}}}</span>
                                        <em unselectable="on">{{{metaname}}}</em>
                                        <span unselectable="on">{{{metatime}}}</span>
                                    </div>
                                </div>
                            {{/if}}
                            {{#if content}}
                                {{{content}}}
                            {{/if}}
                        </div>
                    </div>
                </div>
            </div>
        </script>   

        <script type="text/x-handlebars-template" id="slideshow-reorder-tmpl">
            <div class="SlideShowReorderContainer">
                <a href="#" class="Ignore ReorderSaveButton Edit Button Compact" style="position: relative;">Save</a>
                <a href="#" class="Ignore ReorderCancelButton Edit Button Compact" style="position: relative;">Cancel</a>
                <ul class="SlideShowReorder">
                {{#reorder_images images}}
                    <li><img src="{{src}}" class="{{className}}" /></li>
                {{/reorder_images}}
                </ul>
            </div>
        </script>
    
      
    <script type="text/javascript">
        var SlideShow = (typeof SCRIBBLE == 'undefined' ? SlideShow : SCRIBBLE.ui.SlideShow);
    </script>

    

<div id="Discussion" class="">




<ul id="StickyPostHolder" class="Posts Descending Empty">

	

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>





    <div class="scoreboard_templates" style="display:none;">
        <!-- ======================== -->
        <!-- = Scoreboard Templates = -->
        <!-- ======================== -->

	    <!-- Scoreboard List Box -->
        <div class="stream_scoreboard_list_box stream_scoreboardListBoxTemplate">
        </div>
	
	    <!-- Scoreboard Full -->
        <div class="scoreboard_full scoreboard_fullTemplate">
            <div class="scoreboard_full_top">
                <div class="away_container">
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_score scoreboard_score"></div>
                    <div class="away_name scoreboard_name"></div>
                    <div class="away_nickname scoreboard_nickname"></div>
                    <div class="away_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="away_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="away_record scoreboard_record"></div>
                </div>
                <div class="inning"></div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
                <div class="home_container">
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_score scoreboard_score"></div>
                    <div class="home_name scoreboard_name"></div>
                    <div class="home_nickname scoreboard_nickname"></div>
                    <div class="home_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="home_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="home_record scoreboard_record"></div>
                </div>
            </div>
            <div class="scoreboard_full_bottom">
                <div class="center_score">
                    <table>
                        <tbody>
                            <tr>
                                <td></td>
                                <td class="period_1"></td>
                                <td class="period_2"></td>
                                <td class="period_3"></td>
                                <td class="period_4"></td>
                                <td class="period_5"></td>
                            </tr>
                            <tr>
                                <td class="away_short_name"></td>
                                <td class="away_period_1"></td>
                                <td class="away_period_2"></td>
                                <td class="away_period_3"></td>
                                <td class="away_period_4"></td>
                                <td class="away_period_5"></td>
                            </tr>
                            <tr>
                                <td class="home_short_name"></td>
                                <td class="home_period_1"></td>
                                <td class="home_period_2"></td>
                                <td class="home_period_3"></td>
                                <td class="home_period_4"></td>
                                <td class="home_period_5"></td>
                            </tr>
                        </tbody>
                    </table>
                </div>
                <div class="balls_strikes">
                    <div class="balls">
                        <div class="ball_label">B</div>
                        <div class="ball1 circle_indicator"></div>
                        <div class="ball2 circle_indicator"></div>
                        <div class="ball3 circle_indicator"></div>
                    </div>
                    <div class="strikes">
                        <div class="strikes_label">S</div>
                        <div class="strike1 circle_indicator"></div>
                        <div class="strike2 circle_indicator"></div>
                    </div>
                    <div class="outs">
                        <div class="outs_label">O</div>
                        <div class="out1 circle_indicator"></div>
                        <div class="out2 circle_indicator"></div>
                    </div>
                </div>
                <div class="bases">
                    <div class="bases_img"></div>
                    <div class="inning"></div>
                </div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
            </div>
            <div class="scoreboard_full_footer">
                <div class="scoreboard_full_footer_inner"></div>
                <div class="scoreboard_full_footer_inner_2"></div>
                <div class="close">close</div>
            </div>
        </div>
	    <!-- Scoreboard Standings Full -->
        <div class="scoreboard_full_standings scoreboard_fullStandingsTemplate">
            <div class="close">close</div>
            <div class="scoreboard_title"></div>
            <div class="scoreboard_full_inner h_scroll"></div>
        </div>
        <div class="scoreboard_full_standings_item scoreboard_fullStandingsItemTemplate">
            <div class="scoreboard_full_standings_item_star">
                <div></div>
            </div>
            <div class="scoreboard_full_standings_item_inner">
                <div class="standings_pos"></div>
                <div class="standings_name"></div>
                <div class="standings_score"></div>
            </div>
        </div>
	
	    <!-- Scoreboard List Item -->
        <div class="scoreboard_list_item scoreboard_listItemTemplate">
            <div class="scoreboard_list_item_inner">
                <div class="away_container">
                    <div class="possession"></div>
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_team scoreboard_team"></div>
                </div>
                <div class="center_score">
                    <div class="score">
                        <div class="score_away"></div>
                        <span class="inning"></span>
                        <span class="clock_period_cont">
                            <div class="clock"></div>
                            <div class="period"></div>
                        </span>
                        <div class="score_home"></div>
                    </div>
                </div>
                <div class="home_container">
                    <div class="possession"></div>
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_team scoreboard_team"></div>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings List Item -->
        <div class="scoreboard_list_item_standings scoreboard_list_item scoreboard_listItemStandingsTemplate">
            <div class="scoreboard_list_item_inner">
            </div>
        </div>
	
	    <!-- Scoreboard Collapsed -->
        <div class="scoreboard_collapsed scoreboard_collapsedTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <div class="scoreboard_collapsed_inner">
                    <div class="away_container">
                        <div class="possession"></div>
                        <div class="away_team scoreboard_team"></div>
                        <div class="away_logo scoreboard_logo"></div>
                    </div>
                    <div class="center_score">
                        <div class="score">
                            <div class="score_away"></div>
                            <span class="score_separator">-</span>
                            <div class="score_home"></div>
                        </div>
                        <div class="inning"></div>
                        <div class="clock"></div>
                    </div>
                    <div class="home_container">
                        <div class="possession"></div>
                        <div class="home_team scoreboard_team"></div>
                        <div class="home_logo scoreboard_logo"></div>
                    </div>
                </div>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings Collapsed -->
        <div class="scoreboard_collapsed_standings scoreboard_collapsed scoreboard_collapsedStandingsTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <span class="scoreboard_collapsed_inner"></span>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list scoreboard_hidden">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
    </div>


<div class="scrbbl-scoreboard"><!-- --></div>
<div id="scrbbl-manual-scoreboard"></div>





<ul id="Posts" class="Posts Descending">

	
            
			<li id="LiveBlog_Post1116752679" class="First PostType_1" data-show-edit-by="true" data-postid="1116752679" data-meta-creationdate="1516153144000" data-date="1516153144000" data-bucketkey="8:a7d5ce0f-b1a3-4015-ba78-dab5745517e2">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">North Korea meeting recognizes importance and special responsibility of China and Russia in contributing to a long-term solution on Korean peninsula - statement</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/17/2018 1:39:04 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1116752679, true );" onclick="return GoToSinglePostPermalink(1116752679); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2018 1:39:04 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1116752671" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="1116752671" data-meta-creationdate="1516153136000" data-date="1516153136000" data-bucketkey="8:e86a4373-14ec-4efa-b4ec-217405a37deb">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">Participants at North Korea meeting agree diplomatic solution is both essential and possible - statement</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/17/2018 1:38:56 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1116752671, true );" onclick="return GoToSinglePostPermalink(1116752671); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2018 1:38:56 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1116752654" class=" PostType_1" data-show-edit-by="true" data-postid="1116752654" data-meta-creationdate="1516153130000" data-date="1516153130000" data-bucketkey="8:ff65b957-03c2-4abe-80bc-6a3f8428804d">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">Meeting on North Korea vows to support progress in inter-Korean dialogue in hopes that it leads to sustained easing of tensions - statement</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/17/2018 1:38:50 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1116752654, true );" onclick="return GoToSinglePostPermalink(1116752654); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2018 1:38:50 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1116752633" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="1116752633" data-meta-creationdate="1516153119000" data-date="1516153119000" data-bucketkey="8:bec35e16-bb85-4aa4-bbb0-92162c1dd585">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">MORE: Participants vow to counter North Korea’s maritime smuggling, including with measures to stop its illegal use of “ship-to-ship transfers” - statement</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/17/2018 1:38:39 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1116752633, true );" onclick="return GoToSinglePostPermalink(1116752633); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2018 1:38:39 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1116752590" class=" PostType_1" data-show-edit-by="true" data-postid="1116752590" data-meta-creationdate="1516153098000" data-date="1516153098000" data-bucketkey="8:65d6b9e0-66ce-4d7a-8a25-9de8e7044832">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">MORE: Participants in North Korea meeting commit to building global capacity to effectively implement sanctions and prevent proliferation financing, including from criminal activities and cyber operations - statement</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/17/2018 1:38:17 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1116752590, true );" onclick="return GoToSinglePostPermalink(1116752590); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2018 1:38:17 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1116752546" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="1116752546" data-meta-creationdate="1516153079000" data-date="1516153079000" data-bucketkey="8:76728058-51de-41c6-a1a3-7667753ae887">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">JUST IN: Participants in North Korea meeting agree to consider unilateral sanctions and further diplomatic actions that go beyond U.N. resolutions - co-chairs' statement</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/17/2018 1:37:59 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1116752546, true );" onclick="return GoToSinglePostPermalink(1116752546); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/17/2018 1:37:59 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1116580856" class=" PostType_10" data-show-edit-by="true" data-postid="1116580856" data-meta-creationdate="1516070402000" data-date="1516070403000" data-bucketkey="8:37a46bc5-47c8-4fe9-9db7-7a9611ef481d">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20180116&amp;t=2&amp;i=1222297204&amp;w=1200&amp;r=LYNXMPEE0F02X"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-diplomacy/north-korea-meeting-to-stress-importance-of-sanctions-canada-idUSKBN1F42MQ">North Korea meeting to stress importance of sanctions: Canada</a></h3><span class="LinkDescription">A summit on curbing North Korea's nuclear ambitions will focus in part on how to ensure countries fully implement all the sanctions imposed on the reclusive state, a Canadian government source said on Monday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/16/2018 2:40:02 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1116580856, true );" onclick="return GoToSinglePostPermalink(1116580856); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/16/2018 2:40:02 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1116577661" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1116577661" data-meta-creationdate="1516068741000" data-date="1516068741000" data-bucketkey="8:cddc5da5-9cb6-4241-b51e-47ad0c529c90">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-orchestra/north-koreas-orchestra-to-perform-during-olympics-south-korean-ministry-idUSKBN1F417S">North Korea's orchestra to perform during Olympics: South Korean ministry</a></h3><span class="LinkSiteName">U.S.</span><span class="LinkDescription">North Korea has agreed to send an orchestra of 140 members to perform during the Winter Olympics in South Korea next month, the South Korean government said on Monday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/16/2018 2:12:20 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1116577661, true );" onclick="return GoToSinglePostPermalink(1116577661); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/16/2018 2:12:20 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115530667" class=" PostType_3" data-show-edit-by="true" data-postid="1115530667" data-meta-creationdate="1515575592000" data-date="1515575593000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span id="Playerfab2aa05172e4f12b2c921a8c757c2cf" class="VideoEmbedHolder"></span><script type="text/javascript">LiveBlog.DisplayVideo("https://media.scribblelive.com/2018/1/10/4e385369-28f4-48cd-9b61-365797314c38.xml", "mp4", "Playerfab2aa05172e4f12b2c921a8c757c2cf", document.getElementById("Playerfab2aa05172e4f12b2c921a8c757c2cf"), 512, 288, 500, '', 1115530667);</script><p class='Caption'>South Korean President Moon Jae-in credits U.S. President Donald Trump for helping to spark the first inter-Korean talks in more than two years, and warns that Pyongyang would face stronger sanctions if provocations continued.</p></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/10/2018 9:13:12 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115530667, true );" onclick="return GoToSinglePostPermalink(1115530667); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/10/2018 9:13:12 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115529950" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115529950" data-meta-creationdate="1515575127000" data-date="1515575127000" data-bucketkey="8:5c56af58-5fa1-4124-a8e1-c297cfe397c3">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20180110&amp;t=2&amp;i=1220712579&amp;w=1200&amp;r=LYNXMPEE0905C"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles/south-koreas-moon-says-trump-deserves-big-credit-for-north-korea-talks-idUSKBN1EZ09W">South Korea's Moon says Trump deserves 'big' credit for North Korea talks</a></h3><span class="LinkDescription">South Korean President Moon Jae-in credited U.S. President Donald Trump on Wednesday for helping to spark the first inter-Korean talks in more than two years, and warned that Pyongyang would face stronger sanctions if provocations continued.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/10/2018 9:05:26 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115529950, true );" onclick="return GoToSinglePostPermalink(1115529950); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/10/2018 9:05:26 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115529878" class=" PostType_10" data-show-edit-by="true" data-postid="1115529878" data-meta-creationdate="1515575096000" data-date="1515575096000" data-bucketkey="8:884da1bb-70a7-4215-85b1-b237b50cdc93">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china/china-says-will-not-attend-vancouver-meeting-on-north-korea-idUSKBN1EZ0MH">China says will not attend Vancouver meeting on North Korea</a></h3><span class="LinkDescription">China will not attend an international meeting of foreign ministers in Canada to discuss North Korea, China's Foreign Ministry said on Wednesday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/10/2018 9:04:56 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115529878, true );" onclick="return GoToSinglePostPermalink(1115529878); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/10/2018 9:04:56 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115529852" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115529852" data-meta-creationdate="1515575078000" data-date="1515575078000" data-bucketkey="8:fb02b292-b675-4c1a-9a35-18a9d735c16e">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20180110&amp;t=2&amp;i=1220708170&amp;w=1200&amp;r=LYNXMPEE0904F"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-moon/south-koreas-moon-says-can-never-give-up-goal-of-denuclearizing-korean-peninsula-idUSKBN1EZ04D">South Korea's Moon says can never give up goal of denuclearizing Korea</a></h3><span class="LinkDescription">South Korean President Moon Jae-in said on Wednesday denuclearizing the Korean peninsula is an aim that cannot be abandoned, but also that he did not want the immediate reunification of North and South Korea.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/10/2018 9:04:38 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115529852, true );" onclick="return GoToSinglePostPermalink(1115529852); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/10/2018 9:04:38 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115529826" class=" PostType_10" data-show-edit-by="true" data-postid="1115529826" data-meta-creationdate="1515575063000" data-date="1515575063000" data-bucketkey="8:6b9ca7c0-409a-4ab4-9269-7b7396eb7669">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180109&amp;t=2&amp;i=1220497684&amp;w=1200&amp;r=LYNXMPEE0809M"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks/north-south-korea-to-hold-talks-as-winter-olympics-helps-break-ice-idUSKBN1EX2CW">U.S. hails Korea talks, despite North's rejection of denuclearization</a></h3><span class="LinkDescription">North and South Korea held their first talks in over two years on Tuesday, which Washington welcomed as a first step to solving the North Korean nuclear weapons crisis, even though Pyongyang said those were aimed only at the United States and not up for discussion.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/10/2018 9:04:23 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115529826, true );" onclick="return GoToSinglePostPermalink(1115529826); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/10/2018 9:04:23 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115529745" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115529745" data-meta-creationdate="1515575012000" data-date="1515575012000" data-bucketkey="8:1336632a-9359-4d80-9a4b-815c1c6c9262">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-usa/u-s-welcomes-meeting-between-north-south-korea-on-olympics-security-idUSKBN1EY2CK">U.S. welcomes meeting between North, South Korea on Olympics security</a></h3><span class="LinkDescription">The U.S. State Department welcomed Tuesday's meeting between North and South Korean officials aimed at ensuring a safe Winter Olympics, and said it would work with Seoul to ensure North Korea's participation does not violate U.N. sanctions.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/10/2018 9:03:32 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115529745, true );" onclick="return GoToSinglePostPermalink(1115529745); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/10/2018 9:03:32 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115529731" class=" PostType_10" data-show-edit-by="true" data-postid="1115529731" data-meta-creationdate="1515574996000" data-date="1515574996000" data-bucketkey="8:5ef5d8c4-1ce3-4258-aba4-035e08e2677f">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180109&amp;t=2&amp;i=1220607429&amp;w=1200&amp;r=LYNXMPEE081AO"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-un/u-n-chief-welcomes-north-and-south-korean-agreement-to-ease-tensions-idUSKBN1EY29I">U.N. chief welcomes North and South Korean agreement to ease tensions</a></h3><span class="LinkDescription">U.N. Secretary General Antonio Guterres on Tuesday welcomed progress in talks between North and South Korea to ease military tensions and the North Korean decision to send a delegation to next month's Pyeongchang Winter Olympics in South Korea, his spokesman said.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/10/2018 9:03:16 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115529731, true );" onclick="return GoToSinglePostPermalink(1115529731); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/10/2018 9:03:16 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115409938" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115409938" data-meta-creationdate="1515513803000" data-date="1515513804000" data-bucketkey="8:f1f6bc9b-60d4-4822-b7da-a1b6da9efe60">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview">
<div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner">
<h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-whitehouse/trump-to-announce-delegation-to-pyeongchang-winter-games-soon-nsc-spokesperson-idUSKBN1EY1VL">Trump to announce delegation to Pyeongchang Winter Games soon: NSC spokesperson</a></h3><span class="LinkDescription">U.S. President Donald Trump plans to announce the U.S. delegation to the Pyeongchang Winter Olympics in South Korea soon, a spokesperson for the White House National Security Council said on Tuesday, after North Korea said it would send a team to the Games next month.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 4:03:23 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115409938, true );" onclick="return GoToSinglePostPermalink(1115409938); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 4:03:23 PM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115409901" class=" PostType_10" data-show-edit-by="true" data-postid="1115409901" data-meta-creationdate="1515513788000" data-date="1515513789000" data-bucketkey="8:24264052-d910-4b5e-9152-a3bb47596194">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180109&amp;t=2&amp;i=1220497679&amp;w=1200&amp;r=LYNXMPEE080FN"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-scene/in-rare-inter-korean-talks-north-pledges-invaluable-gift-idUSKBN1EY0Q3">In rare inter-Korean talks, North pledges 'invaluable' gift</a></h3><div><span class="LinkDescription">The last North Korean to cross this heavily militarized border was shot by his own comrades, and barely escaped with his life.</span></div><div>But when a hefty man proudly sporting lapel pins with the beaming faces of late North Korean leaders Kim Il Sung and Kim Jong Il led a delegation of about 20 North Korean officials over the tense border dividing the two Koreas on Tuesday, they did so to praise from both countries.</div></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 4:03:08 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115409901, true );" onclick="return GoToSinglePostPermalink(1115409901); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 4:03:08 PM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115387913" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="1115387913" data-meta-creationdate="1515504240000" data-date="1515504241000" data-bucketkey="8:85e43811-92ad-4ea9-9a0c-3a8367f2f5de">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">MORE: Discussion of nuclear issue would negatively impact inter-Korean ties - North Korea official</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 1:24:00 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115387913, true );" onclick="return GoToSinglePostPermalink(1115387913); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 1:24:00 PM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115387884" class=" PostType_1" data-show-edit-by="true" data-postid="1115387884" data-meta-creationdate="1515504228000" data-date="1515504228000" data-bucketkey="8:0e456690-c0b6-4631-af92-edb031bdb641">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">MORE: North Korea's nuclear programme is not an issue between North and South Korea - North Korea official</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 1:23:48 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115387884, true );" onclick="return GoToSinglePostPermalink(1115387884); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 1:23:48 PM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115387859" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="1115387859" data-meta-creationdate="1515504222000" data-date="1515504222000" data-bucketkey="8:288dc66b-9b00-44f7-ac03-1505d150c1c2">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">JUST IN: North Korea's weapons are only aimed at the U.S., not South Korea, Russia or China - North Korea official</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 1:23:42 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115387859, true );" onclick="return GoToSinglePostPermalink(1115387859); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 1:23:42 PM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115383440" class=" PostType_10" data-show-edit-by="true" data-postid="1115383440" data-meta-creationdate="1515501944000" data-date="1515501944000" data-bucketkey="8:2439c13c-ed79-4315-a93a-272e9a21f40e">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-statement/north-korea-urges-guarantee-of-peace-on-korean-peninsula-south-korea-idUSKBN1EY1DF">North Korea urges guarantee of peace on Korean peninsula: South Korea</a></h3><span class="LinkDescription">South Korea on Tuesday asked North Korea to halt hostile acts that raise tension on the Korean peninsula, in the first talks between the neighbors in two years, Seoul said in a statement.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 12:45:44 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115383440, true );" onclick="return GoToSinglePostPermalink(1115383440); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 12:45:44 PM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115382175" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115382175" data-meta-creationdate="1515501228000" data-date="1515501228000" data-bucketkey="8:f7e2ff43-a06c-4654-9c57-81285030c1e5">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180109&amp;t=2&amp;i=1220497684&amp;w=1200&amp;r=LYNXMPEE0809M"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks/north-korea-to-send-team-to-winter-games-south-to-consider-easing-bans-after-talks-idUSKBN1EX2CW">North Korea to send team to Winter Games, South to consider easing bans after talks</a></h3><span class="LinkDescription">North Korea said during rare talks with the South on Tuesday it would send a delegation to the Pyeongchang Winter Olympics in South Korea next month and Seoul said it was prepared to lift some sanctions temporarily so the visit could take place.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 12:33:47 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115382175, true );" onclick="return GoToSinglePostPermalink(1115382175); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 12:33:47 PM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115382125" class=" PostType_10" data-show-edit-by="true" data-postid="1115382125" data-meta-creationdate="1515501197000" data-date="1515501197000" data-bucketkey="8:9660130d-d434-4a54-bb41-ee00143520a4">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180109&amp;t=2&amp;i=1220525909&amp;w=1200&amp;r=LYNXMPEE080S6"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-military/north-korea-south-korea-agree-to-hold-military-talks-joint-statement-idUSKBN1EY1AQ">North Korea, South Korea agree to hold military talks: joint statement</a></h3><span class="LinkDescription">North and South Korea agreed to hold military talks, a joint statement said after the two Koreas engaged in formal dialogue on Tuesday for the first time in more than two years.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 12:33:17 PM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115382125, true );" onclick="return GoToSinglePostPermalink(1115382125); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 12:33:17 PM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115365314" class=" PostType_3 Odd" data-show-edit-by="true" data-postid="1115365314" data-meta-creationdate="1515491784000" data-date="1515491784000">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><span id="Player2b3065de9d31428b8680b6c102d3bd3d" class="VideoEmbedHolder"></span><script type="text/javascript">LiveBlog.DisplayVideo("https://media.scribblelive.com/2018/1/9/7c0cb077-94c8-4b67-8098-082c44c54127.xml", "mp4", "Player2b3065de9d31428b8680b6c102d3bd3d", document.getElementById("Player2b3065de9d31428b8680b6c102d3bd3d"), 512, 288, 500, '', 1115365314);</script><p class='Caption'>North Korea says it will send a delegation of high-ranking officials, athletes and a cheering squad to the Pyeongchang Winter Olympics in South Korea next month, during rare talks with the South.</p></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:56:24 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115365314, true );" onclick="return GoToSinglePostPermalink(1115365314); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:56:24 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360806" class=" PostType_10" data-show-edit-by="true" data-postid="1115360806" data-meta-creationdate="1515489006000" data-date="1515489007000" data-bucketkey="8:cb4a9281-b029-44a2-ac89-962ac0c78aa0">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180109&amp;t=2&amp;i=1220452629&amp;w=1200&amp;r=LYNXMPEE0809M"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks/north-korea-to-send-team-to-winter-games-south-to-consider-easing-bans-after-talks-idUSKBN1EX2CW">North Korea to send team to Winter Games, South to consider easing bans after talks</a></h3><span class="LinkDescription">North Korea said during rare talks with the South on Tuesday it will send a delegation to the Pyeongchang Winter Olympics in South Korea next month and Seoul said it was prepared to lift some sanctions temporarily to facilitate the visit if needed.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:10:06 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360806, true );" onclick="return GoToSinglePostPermalink(1115360806); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:10:06 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360749" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115360749" data-meta-creationdate="1515488968000" data-date="1515488968000" data-bucketkey="8:bab8490a-1e67-40a9-93e8-39695a2e3dcd">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-moscow/moscow-welcomes-dialogue-between-north-and-south-korea-idUSKBN1EY0RR">Moscow welcomes dialogue between North and South Korea</a></h3><span class="LinkDescription">Russia welcomes dialogue between North and South Korea, a Kremlin spokesman said on Tuesday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:09:28 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360749, true );" onclick="return GoToSinglePostPermalink(1115360749); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:09:28 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360720" class=" PostType_10" data-show-edit-by="true" data-postid="1115360720" data-meta-creationdate="1515488952000" data-date="1515488952000" data-bucketkey="8:fd1b1c03-d4fe-4af3-bac5-b1b88e8795da">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-scene/in-rare-inter-korean-talks-north-pledges-invaluable-gift-idUSKBN1EY0Q3">In rare inter-Korean talks, North pledges 'invaluable' gift</a></h3><span class="LinkDescription">The last North Korean to cross this heavily militarized border was shot by his own comrades, and barely escaped with his life.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:09:12 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360720, true );" onclick="return GoToSinglePostPermalink(1115360720); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:09:12 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360691" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115360691" data-meta-creationdate="1515488935000" data-date="1515488935000" data-bucketkey="8:8015ccb4-78a8-4535-99f1-cfc9eaac0855">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20180109&amp;t=2&amp;i=1220469964&amp;w=1200&amp;r=LYNXMPEE080EB"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-sanctions/south-korea-says-will-consider-temporary-lifting-of-sanctions-against-north-korea-to-facilitate-winter-olympics-participation-idUSKBN1EY0KE">South Korea says will consider temporary lifting of sanctions against North Korea to facilitate Winter Olympics participation​ </a></h3><span class="LinkDescription">South Korea said on Tuesday it will consider a temporary lifting of sanctions against North Korea if it is necessary to facilitate the visit of North Koreans to the Winter Olympics in South Korea next month.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:08:54 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360691, true );" onclick="return GoToSinglePostPermalink(1115360691); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:08:54 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360660" class=" PostType_10" data-show-edit-by="true" data-postid="1115360660" data-meta-creationdate="1515488904000" data-date="1515488905000" data-bucketkey="8:ea0bc7e9-8875-407b-8616-ec7ce8a4d02e">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-china/chinas-foreign-ministry-says-happy-to-see-talks-between-north-and-south-korea-idUSKBN1EY0K8">China's Foreign Ministry says happy to see talks between North and South Korea</a></h3><span class="LinkDescription">China's Foreign Ministry said on Tuesday it was happy to see talks between North and South Korea take place, their first formal dialogue in more than two years, and welcomed all positive steps.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:08:24 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360660, true );" onclick="return GoToSinglePostPermalink(1115360660); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:08:24 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360616" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115360616" data-meta-creationdate="1515488881000" data-date="1515488882000" data-bucketkey="8:e388bdab-219f-44fa-a04c-52430451d5b9">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-talks-delegatio/north-korea-says-to-send-senior-officials-athletes-to-olympics-south-korea-idUSKBN1EY0CT">North Korea says to send senior officials, athletes to Olympics: South Korea</a></h3><span class="LinkDescription">North Korea said during rare talks with the South it will send a delegation of high-ranking officials, athletes and a cheering squad to the Pyeongchang Winter Olympics in South Korea next month, a senior South Korean official said on Tuesday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:08:01 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360616, true );" onclick="return GoToSinglePostPermalink(1115360616); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:08:01 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360571" class=" PostType_10" data-show-edit-by="true" data-postid="1115360571" data-meta-creationdate="1515488852000" data-date="1515488853000" data-bucketkey="8:fe4bf875-960d-47ba-8f2b-a2bba855d4e8">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20180108&amp;t=2&amp;i=1220287646&amp;w=1200&amp;r=LYNXMPEE070XR"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-olympics-2018-northkorea/olympics-ioc-extends-north-korea-deadline-for-pyeongchang-games-idUSKBN1EX1H8">Olympics: IOC extends North Korea deadline for Pyeongchang Games</a></h3><span class="LinkDescription">The International Olympic Committee (IOC) has extended the deadline for registration of North Korean athletes for the Pyeongchang winter Olympics and is planning more talks with all sides, it said on Monday</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:07:32 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360571, true );" onclick="return GoToSinglePostPermalink(1115360571); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:07:32 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360404" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115360404" data-meta-creationdate="1515488763000" data-date="1515488764000" data-bucketkey="8:bdc66329-5d92-4900-9587-db2fdc1655a2">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20180108&amp;t=2&amp;i=1220280376&amp;w=1200&amp;r=LYNXMPEE070VZ"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/uk-northkorea-cryptocurrency/cryptocurrency-may-be-getting-quietly-channelled-to-north-korea-university-report-idUSKBN1EX1DP">Cryptocurrency may be getting quietly channelled to North Korea university - report</a></h3><span class="LinkDescription">A cybersecurity company said it has found software that appears to install code for mining cryptocurrency and sends any mined coins to a server at a North Korean university, the latest sign that North Korea may be searching for new ways to infuse its economy with cash. </span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:06:03 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360404, true );" onclick="return GoToSinglePostPermalink(1115360404); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:06:03 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115360295" class=" PostType_1" data-show-edit-by="true" data-postid="1115360295" data-meta-creationdate="1515488701000" data-date="1515488702000" data-bucketkey="8:4ed2d8ae-9947-4644-b55b-3fc8c65b0d16">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">JUST IN: North Korea agrees to reopen military hotline - South Korea government official</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/9/2018 9:05:01 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115360295, true );" onclick="return GoToSinglePostPermalink(1115360295); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/9/2018 9:05:01 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115185705" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1115185705" data-meta-creationdate="1515401806000" data-date="1515401806000" data-bucketkey="8:9021ee2f-b244-4d37-ade7-eda2b58c9997">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview">
<div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180107&amp;t=2&amp;i=1220084779&amp;w=1200&amp;r=LYNXMPEE060O5"></div><div class="scrbbl-sitePreview-inner">
<h3><a href="https://www.reuters.com/article/us-northkorea-missiles-usa/trump-tweet-on-nuclear-button-keeps-north-koreas-kim-on-his-toes-haley-idUSKBN1EW0PS">Trump tweet on nuclear button keeps North Korea's Kim 'on his toes': Haley</a></h3><span class="LinkDescription">U.S. President Donald Trump's tweet about having a bigger nuclear button than Kim Jong Un's has kept the North Korean leader &quot;on his toes&quot; and made clear the risks of a nuclear standoff, U.S. Ambassador to the United Nations Nikki Haley said on Sunday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/8/2018 8:56:46 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115185705, true );" onclick="return GoToSinglePostPermalink(1115185705); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/8/2018 8:56:46 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1115185682" class=" PostType_10" data-show-edit-by="true" data-postid="1115185682" data-meta-creationdate="1515401795000" data-date="1515401795000" data-bucketkey="8:8e192e2a-2d48-448d-a0d7-4e68d10419f8">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20180107&amp;t=2&amp;i=1220059510&amp;w=1200&amp;r=LYNXMPEE050IW"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-usa-trump-northkorea/trump-says-he-would-absolutely-talk-to-north-koreas-kim-on-phone-idUSKBN1EV0OC">Trump says he would 'absolutely' talk to North Korea's Kim on phone</a></h3><span class="LinkDescription">U.S. President Donald Trump said on Saturday he would &quot;absolutely&quot; be willing to talk on the phone to North Korean leader Kim Jong Un and that he hopes a positive development results from talks between North Korea and South Korea.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/8/2018 8:56:35 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1115185682, true );" onclick="return GoToSinglePostPermalink(1115185682); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/8/2018 8:56:35 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114653948" class=" PostType_1 Odd" data-show-edit-by="true" data-postid="1114653948" data-meta-creationdate="1515137130000" data-date="1515137130000" data-bucketkey="8:0f4a0770-0424-4ed7-8d37-271c716ce8f8">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">JUST IN: China foreign ministry says welcomes and supports concrete efforts to improve ties over Korean peninsula issue- this looks fine</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/5/2018 7:25:29 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114653948, true );" onclick="return GoToSinglePostPermalink(1114653948); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/5/2018 7:25:29 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114653890" class=" PostType_10" data-show-edit-by="true" data-postid="1114653890" data-meta-creationdate="1515137106000" data-date="1515137106000" data-bucketkey="8:006edb3f-63b5-4cf2-9f30-f8d68f50f27d">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180105&amp;t=2&amp;i=1219499722&amp;w=1200&amp;r=LYNXMPEE0406J"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea/north-korea-accepts-talks-offer-from-south-korea-meeting-to-be-held-january-9-idUSKBN1EU06O">North and South Korea to talk January 9, Japan warns remain vigilant</a></h3><span class="LinkDescription">North and South Korea will hold official talks next week for the first time in more than two years after Pyongyang accepted Seoul's offer for dialogue, just hours after the United States and South Korea delayed a joint military exercise.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/5/2018 7:25:06 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114653890, true );" onclick="return GoToSinglePostPermalink(1114653890); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/5/2018 7:25:06 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114653883" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1114653883" data-meta-creationdate="1515137088000" data-date="1515137088000" data-bucketkey="8:bf9d1fa0-c27f-47bb-a425-fb65dd248647">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180104&amp;t=2&amp;i=1219356524&amp;w=1200&amp;r=LYNXMPEE03126"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles/trump-credits-his-firmness-for-potential-korea-talks-signals-olympic-concession-idUSKBN1ET11L">Trump credits his firmness for potential Korea talks, signals Olympic concession​</a><a href="https://www.reuters.com/article/us-northkorea-missiles/u-s-military-warns-against-getting-hopes-up-over-north-korean-overture-idUSKBN1ET11L"> </a></h3><span class="LinkDescription">U.S. President Donald Trump on Thursday called potential talks between North and South Korea &quot;a good thing&quot; and agreed with South Korea there would be no joint military drills, which North Korea bitterly opposes, during next month's Winter Olympics.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/5/2018 7:24:48 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114653883, true );" onclick="return GoToSinglePostPermalink(1114653883); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/5/2018 7:24:48 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114653829" class=" PostType_10" data-show-edit-by="true" data-postid="1114653829" data-meta-creationdate="1515137054000" data-date="1515137054000" data-bucketkey="8:c8138dcd-7b4c-4798-9c01-279780b5fe89">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180104&amp;t=2&amp;i=1219392475&amp;w=1200&amp;r=LYNXMPEE0319L"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-glaser-nkorea-commentary/commentary-theres-still-time-for-diplomacy-in-korea-idUSKBN1ET25D">Commentary: There’s still time for diplomacy in Korea</a></h3><span class="LinkDescription">Amid ever-heightening tensions over North Korea’s nuclear weapons program, there are finally some positive diplomatic signals. On Jan. 3, Pyongyang reopened a long-closed border hotline with South Korea – one day after Seoul proposed bilateral negotiations and two days after Kim Jong Un said in his New Year address that he was open to speaking with the South.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/5/2018 7:24:13 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114653829, true );" onclick="return GoToSinglePostPermalink(1114653829); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/5/2018 7:24:13 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114653820" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1114653820" data-meta-creationdate="1515137039000" data-date="1515137039000" data-bucketkey="8:6d3f353b-af64-457b-9b8a-789b794e7072">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20180104&amp;t=2&amp;i=1219396459&amp;w=1200&amp;r=LYNXMPEE031BB"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-usa-mattis/u-s-south-korea-military-exercises-to-start-after-paralympics-mattis-idUSKBN1ET289">U.S.-South Korea military exercises to start after Paralympics: Mattis</a></h3><span class="LinkDescription">U.S. Defense Secretary Jim Mattis on Thursday played down a delay of U.S.-South Korean military exercises, saying they would resume after the conclusion of the March 9-18 Paralympics and that their postponement was simply due to logistical concerns.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/5/2018 7:23:59 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114653820, true );" onclick="return GoToSinglePostPermalink(1114653820); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/5/2018 7:23:59 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114653783" class=" PostType_10" data-show-edit-by="true" data-postid="1114653783" data-meta-creationdate="1515137026000" data-date="1515137027000" data-bucketkey="8:514c4c21-ee01-4460-b797-fdead9f2f7d1">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-trump/trump-welcomes-possible-talks-between-north-korea-and-south-korea-idUSKBN1ET19J">Trump welcomes possible talks between North Korea and South Korea</a></h3><span class="LinkDescription">Potential talks between North Korea and South Korea are &quot;a good thing&quot;, U.S. President Donald Trump said on Thursday in a post on Twitter in which he also took credit for any dialogue after Seoul and Pyongyang this week signaled willingness to speak.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/5/2018 7:23:46 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114653783, true );" onclick="return GoToSinglePostPermalink(1114653783); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/5/2018 7:23:46 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114653769" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1114653769" data-meta-creationdate="1515137014000" data-date="1515137015000" data-bucketkey="8:7e3a68d5-5d5b-4c21-870f-c4b99a33dc05">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><span><span style="display: none; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px dashed rgb(153, 153, 153); user-select: none; left: 0px; right: 0px; top: 0px;"><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;right:0px;border-right-color:#999999;border-width:0 8px 8px 0;top:0px"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;left:0px;border-left-color:#999999;border-width:0 0 8px 8px;top:0px"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;height:17px;width:17px;right:17px;background:url(https://images.scribblelive.com/2018/1/5/3b4959ae-0e44-47ee-bef1-b3dceac9edb3.png center no-repeat #999999;cursor:pointer;top:-1px; border-radius: 0px 0px 2px 2px;">↵</span></span></span><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-southkorea-ship/taiwan-releases-man-on-bail-in-suspected-north-korean-oil-transfer-idUSKBN1ET174">Taiwan releases man on bail in suspected North Korean oil transfer</a></h3><span class="LinkDescription">A court in Taiwan has released on bail a man prosecutors allege to have made false declarations in the case of a Hong Kong-flagged tanker suspected of transferring oil to North Korea in violation of international sanctions.</span></div></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/5/2018 7:23:34 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114653769, true );" onclick="return GoToSinglePostPermalink(1114653769); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/5/2018 7:23:34 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114653758" class=" PostType_10" data-show-edit-by="true" data-postid="1114653758" data-meta-creationdate="1515137001000" data-date="1515137001000" data-bucketkey="8:1c07bf88-c449-47a7-b9df-2a7ad5e28111">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180104&amp;t=2&amp;i=1219241626&amp;w=1200&amp;r=LYNXMPEE030AO"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-japan-abe/japan-pm-will-work-with-international-community-to-solve-north-korea-issues-idUSKBN1ET0IN">Japan faces greatest danger since World War due to North Korea: PM</a></h3><span class="LinkDescription">The security situation facing Japan is the most perilous since World War Two because of North Korea's &quot;unacceptable&quot; provocations, Prime Minister Shinzo Abe said on Thursday and he vowed to bolster defenses to protect the Japanese people.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/5/2018 7:23:20 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114653758, true );" onclick="return GoToSinglePostPermalink(1114653758); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/5/2018 7:23:20 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114455092" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1114455092" data-meta-creationdate="1515042329000" data-date="1515042329000" data-bucketkey="8:bf37206f-4338-4989-b371-862e1d2bb34a">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20180103&amp;t=2&amp;i=1218998719&amp;w=1200&amp;r=LYNXMPEE020BM"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-hotline/americans-should-worry-about-kims-mental-fitness-not-trumps-white-house-idUSKBN1ES07X">Americans should worry about Kim's mental fitness, not Trump's: White House</a><a href="https://www.reuters.com/article/us-northkorea-missiles-hotline/north-korean-leader-orders-border-hotline-with-south-korea-reopened-on-wednesday-idUSKBN1ES07X"> </a></h3><span class="LinkDescription">The White House on Wednesday defended Donald Trump's tweet about the size of his nuclear button, saying Americans should be concerned about the North Korean leader's mental fitness, not their president's.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/4/2018 5:05:28 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114455092, true );" onclick="return GoToSinglePostPermalink(1114455092); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/4/2018 5:05:28 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1114272197" class=" PostType_1" data-show-edit-by="true" data-postid="1114272197" data-meta-creationdate="1514955073000" data-date="1514955073000" data-bucketkey="8:ec3a5845-b11f-47a3-9180-42fd04f7ed78">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content">MORE: South Korea presidential spokesman says opening of inter-Korean border hotline is a significant development</div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">1/3/2018 4:51:13 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1114272197, true );" onclick="return GoToSinglePostPermalink(1114272197); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('1/3/2018 4:51:13 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>


</div>


<div id="BottomPagination"><ul class='Pagination'><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea'>&lt; Newest</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea'>1</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=13' class='Current'>2</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=12'>3</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=11'>4</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=10'>5</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=9'>6</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=8'>7</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=7'>8</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=6'>9</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=5'>10</a></li><li><a href='#' target='_self' class='NotLink'>...</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=0'>Oldest &gt;</a></li></ul></div>

</div>



<script type="text/javascript">
    var ThreadLiveBlog = new LiveBlog( ThreadId, NewestAtBottom, Time, UserId, AllowedToEdit, null, null, 500, 1, null, null, null, true );
        



ThreadLiveBlog.NewPostSound = "http://media.scribblelive.com/Sounds/1.mp3";
ThreadLiveBlog.IsModerated = true;
ThreadLiveBlog.PreviewImage = "https://images.scribblelive.com/2017/8/10/f03bf71b-a23e-4e6a-bf49-3ec1dbf6ef3c_300.jpg";
ThreadLiveBlog.Title = "Live: North Korea";
ThreadLiveBlog.Description = "Live coverage of North Korea and the international community&#39;s reaction to its ballistic missile program."; 
ThreadLiveBlog.URL = "http://live.reuters.com/Event/Live_North_Korea";
ThreadLiveBlog.UserName = "";
ThreadLiveBlog.Language = "en";
ThreadLiveBlog.isPollHidden = false;
ThreadLiveBlog.InlineAd = '<iframe style="{0}" class="scrbbl-instream-ad-iframe scrbbl-instream-ad-iframe-16052" src="http://client-ads.scribblelive.com/8/16052_8_2639118.html[[Source]]#uid=[[UID]]" id="[[IframeCodeId]]"></iframe>';

        ThreadLiveBlog.NewPostSound = null;


(new PostUI()).Setup();

try {
    if( ( document.location + "" ).match( /[\?&]translate=/i ) )
    {
        var PassedLanguage = ( document.location + "" ).match( /[\?&]translate=([a-z]+)/i )[1];
        ThreadLiveBlog.TranslateAllPosts( PassedLanguage );
    
    }
} catch(ex) {}
</script>

<a href="http://www.scribblelive.com/embed-welcome/?utm_source=whitelabel&utm_medium=client_referral&utm_campaign=whitelabel" title="ScribbleLive Content Marketing Software Platform" class="PoweredByImg" target="_blank">Powered by ScribbleLive Content Marketing Software Platform</a></div></div>

<div class="column2 gridPanel grid4">
<div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
<div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="http://www.reuters.com/news/world">
					World News</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="http://www.reuters.com/article/us-israel-palestinians-usa-un/u-s-wont-pay-45-million-pledged-for-palestinian-food-aid-for-now-idUSKBN1F73CM"><img src="https://s2.reutersmedia.net/resources/r/?m=02&d=20180118&t=2&i=1223177651&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEE0H27F" border="0" alt="Photo"></a>
	</div><h2><a href="http://www.reuters.com/article/us-israel-palestinians-usa-un/u-s-wont-pay-45-million-pledged-for-palestinian-food-aid-for-now-idUSKBN1F73CM">U.S. won't pay $45 million pledged for Palestinian food aid for now</a>
	</h2><p>WASHINGTON The United States will not provide $45 million in food aid for Palestinians that it pledged last month as part of the West Bank/Gaza Emergency Appeal led by the U.N. Relief and Works Agency (UNRWA), the U.S. State Department said on Thursday.</p>
	</div><ul>
		<li><a href="http://www.reuters.com/article/us-mideast-crisis-syria-turkey-denial/turkey-seeks-russian-approval-for-air-campaign-against-afrin-idUSKBN1F70VN">Turkey seeks Russian approval for air campaign against Afrin</a>
	</li><li><a href="http://www.reuters.com/article/us-jordan-israel-diplomacy/jordan-says-israel-apologizes-for-deaths-of-two-jordanians-at-embassy-idUSKBN1F72PQ">Jordan says Israel apologizes for deaths of two Jordanians at embassy</a>
	</li><li><a href="http://www.reuters.com/article/us-zimbabwe-bennett/zimbabwe-opposition-leader-roy-bennett-killed-in-u-s-helicopter-crash-idUSKBN1F731X">Zimbabwe opposition leader Roy Bennett killed in U.S. helicopter crash</a>
	</li></ul>
	<div class="moreLink">
				<a href="http://www.reuters.com/news/world">&#187; More News</a></div></div>
		</div>
		<script>
	var topStoryGrid = $('#topStory').find('.grid8');
	if (topStoryGrid.hasClass('grid8')) {
	    if ($('#latestHeadlines')) {
	        $('#latestHeadlines').remove();
	    }
	};
</script>


<div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>
</div>

</div>

</div>
</div>
<div class="section">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
<div id="footerTopicTarget"></div><div id="footerTopics">
<div class="sectionRelatedTopics">

	<ul>
        <h3>Related Topics: </h3>
            <li><a href="http://www.reuters.com/news/world">World</a></li><li><a href="http://www.reuters.com/finance/markets">Global Markets</a></li><li><a href="http://www.reuters.com/news/technology">Technology</a></li><li><a href="http://www.reuters.com/politics">Politics</a></li><li><a href="http://www.reuters.com/news/entertainment">Entertainment</a></li></ul>
</div>

	</div>
</div>

</div>

</div>
</div>
</div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="//www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="//www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="//www.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">Follow Us On RSS</span></a></li>
    <li id="foot-instagram"><a href=" //instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="//www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="//www.linkedin.com/company/10256858/" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="//www.reuters.com/tools/rss">Feeds</a> | <a href="//newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="http://www.reuters.com/tools/podcasts">Podcasts</a> | <a href="http://www.reuters.com/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//plus.reuters.com/en.html?utm_source=reuterscom&utm_medium=sitefooter " target="_blank">Reuters Plus</a> | <a href="//agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a>  | <a href="//thomsonreuters.com/en/careers.html" target="_blank">Careers</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters, the news and media division of <a href="//thomsonreuters.com/" target="_blank">Thomson Reuters</a>, is the world’s largest international multimedia news provider reaching more than one billion people every day. Reuters provides trusted business, financial, national, and international news to professionals via Thomson Reuters desktops, the world's media organizations, and directly to consumers at Reuters.com and via Reuters TV.  Learn more about Thomson Reuters products:</p>
</div>
</div><div class="product-container">
  <a href="//financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individuals and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="http://www.reuters.com/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="//thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="//reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="http://www.reuters.com/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/285" target="_blank">Cookies</a></li>
<li class="h-links"><a href="//www.reuters.com/terms-of-use">Terms of Use</a></li>
<li class="h-links h-links-last"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">Privacy Policy</a></li>

</ul></div></div></div>
	</section>
</footer>

<script src="https://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="https://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("ScribbleLive");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'ScribbleLive'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'ScribbleLive'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>
<script type="text/javascript">new Date(Date());</script>
    
    
    

    <script type="text/javascript">ActivateSidebarAccordion();</script>
	
    <script type="text/javascript">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</script>


    <script type="text/jsx">
        if ( SCRIBBLE.Scoreboards && SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend )
        {
            React.render(<SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend isEnabled={SCRIBBLE.Scoreboards.hasManualScoreboard} parentNode={"#scrbbl-manual-scoreboard"} />, document.getElementById('scrbbl-manual-scoreboard'));
        }
    </script>

    
    <script async="" src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
    

<!-- ScribbleLive Site Metrics -->
<script type="text/javascript">
    var IsGAInstalled = false;
    try
    {
        if (gaJsHost != null)
        {
            IsGAInstalled = true;
        }
    }
    catch (Error)
    {
    }

    if (!IsGAInstalled)
    {
        gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        (function ()
        {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = gaJsHost + 'google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-289507-7']);
    _gaq.push(['_trackPageview']);
</script>

<div id="SiteMetricsControl_StatCounterCodeBlock">
	
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 3505602;
        var sc_invisible = 1;
        var sc_partition = 33;
        var sc_security = "dc7adfa0";
        var issitemetrics = true;
    </script>

    <script type="text/javascript" src="https://www.statcounter.com/counter/counter_xhtml.js"></script>
    <!-- End of StatCounter Code -->

</div>





<!-- ScribbleLive Internal Metrics -->

<div id="ScribbleMetriscControl_ScribbleLiveCounterBlock">
	

<script type="text/javascript">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</script>


</div>
</body>
</html>
