<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-00510030485a30084 <![endif]-->
<!--[if !IE]> Cached on Fri, 01 Dec 2017 12:29:51 GMT and will expire on Fri, 01 Dec 2017 12:34:53 GMT <![endif]-->
<!--[if !IE]> token: b5981b33-6799-4fa0-828b-0251024b1aa2 <![endif]-->
<!--[if !IE]> App Server /produs--i-0cc2e90183e3a167d/ <![endif]-->

<!doctype html><html lang="en"><head>
    
    
            <script type="text/javascript">

                var MobileUserAgentMatches = navigator.userAgent.match(/(Android|webOS|iPhone|iPod|BlackBerry|BB|IEMobile|Opera Mini)/ig);

                if (MobileUserAgentMatches != null ) {

                    var MobileKeywordMatches = navigator.userAgent.match(/(Mobile)/ig);
                    var TabletKeywordMatches = navigator.userAgent.match(/(Tablet)/ig);

                    if (MobileUserAgentMatches.indexOf("Android") !== -1 && MobileKeywordMatches != null && MobileKeywordMatches.indexOf("Mobile") !== -1) {
                        document.location = decodeURIComponent("http%3a%2f%2flive.reuters.com%2fEvent%2fLive_North_Korea%2fmobile%26Theme%3d39%26Whitelabel%3dTrue");
                    }
                    else if (MobileKeywordMatches != null && (TabletKeywordMatches == null || TabletKeywordMatches.indexOf("Tablet") == -1 || TabletKeywordMatches.indexOf("tablet") == -1)) {

                        document.location = decodeURIComponent("http%3a%2f%2flive.reuters.com%2fEvent%2fLive_North_Korea%2fmobile%26Theme%3d39%26Whitelabel%3dTrue");
                    }
                }
            
            </script>
                
    
    <script>window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
 
        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));</script> 

    <script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
   
    
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//embed.scribblelive.com/widgets/embed/post.js";
            fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "scrbbl-post-embed"));</script>
 

    <script type="text/javascript">
        var SCRIBBLE = SCRIBBLE || {};

        SCRIBBLE.globals = SCRIBBLE.globals || {};
        SCRIBBLE.globals.blockThirdPartyMetrics = false;
        SCRIBBLE.globals.endpoints = {
            apiGateway: "https://api.scribblelive.com/v1",
        };

        SCRIBBLE.globals.liveUpdateUrl = "cdnlastmodified.scribblelive.com";

        SCRIBBLE.globals.experience = {
            type: "whitelabel",
            is: {
                whitelabel: true,
                allowMetrics: "True" === "True" ? true : false
            }
        };

        SCRIBBLE.globals.thread = SCRIBBLE.globals.thread || {};
        SCRIBBLE.globals.thread.id = "2639118";
        SCRIBBLE.globals.sherlockServerAPIEndpoint = "//sherlock.scribblelive.com";

        SCRIBBLE.globals.thread.replies = null;
        SCRIBBLE.globals.user = {};
        SCRIBBLE.globals.thread.comments = {
            token: "CBaa99ut"
        };
        
        SCRIBBLE.globals.thread.directmessaging = {
                enabled: false, // is direct messaging feature on for that stream "
                token: ""

        };
        SCRIBBLE.globals.website = {
            avatar: 'https://avatars.scribblelive.com/default.png',
            urls: {
                base: '/'
            }
        };

    </script>

    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/pages/Thread.aspx?SiteId=301&v=v160.2_1.0.6542.15982&amp;lang=en&amp;IncludeDiscussion=1&amp;IncludeInlineAds=1&amp;AllowMetrics=1"> 
    <link rel="stylesheet" type="text/css" href="https://stencil-files.scribblelive.com/scripts/untracked-social-post-renderer/untracked-base.css?v=v160.2_1.0.6542.15982">

    

    

<script type="text/javascript">
    var MixPanelKey = 'cf6d9a3a862b7601189f7c970a2d095f';
    var UseMixPanel = 'false'.toLowerCase() === 'true';
</script>


    
    <!--[if lte IE 7]>
    <link rel="stylesheet" media="screen" type="text/css" href="//cdn.scribblelive.com/Style/IE/WhiteLabelIE7.css?v=v160.2_1.0.6542.15982">
    <![endif]-->

    
   
    <link rel="canonical" href="http://live.reuters.com/Event/Live_North_Korea?Page=10"> 
    <link rel="next" href="http://live.reuters.com/Event/Live_North_Korea"><link rel="prev" href="http://live.reuters.com/Event/Live_North_Korea?Page=9">

    <script type="text/javascript" src="//cdn.scribblelive.com/js/pages/Thread.aspx?SiteId=301&v=v160.2_1.0.6542.15982&amp;lang=en&amp;IncludeDiscussion=1&amp;IncludeInlineAds=1&amp;AllowMetrics=1"></script> 
    <script type="text/javascript" src="https://stencil-files.scribblelive.com/scripts/untracked-social-post-renderer/index.js?v=v160.2_1.0.6542.15982"></script>


    <!--[if gte IE 9 ]>

    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v160.2_1.0.6542.15982"></script>

    <![endif]-->

    <!--[if !IE]>-->
	
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/CompactDisplay.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ContentEditable.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ActionsPanel.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/SegmentScores.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/Templates/Base.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/LoadingOverlay.jsx?v=v160.2_1.0.6542.15982"></script>
    <script type="text/jsx" src="//cdn.scribblelive.com/client/Scoreboards/ManualScoreboardDisplayFrontend.jsx?v=v160.2_1.0.6542.15982"></script>

    <!--<![endif]-->

     <script type="text/javascript">
        var Time = "12/1/2017 6:51:54 AM";
        var ThreadId = "2639118";
        var ClientId = "8";
        var IsLive = true;
        var WebsiteId = 301;
        
        var UserId = "";
        var UserThumbnail = "";
        var AllowedToEdit = false;
        var UserType = 4;
        
        NewestAtBottom = false;
        
        var IsMostRecentPage = false;
        
        var CommentBox_FadeStart = "#333333";
        var CommentBox_FadeEnd = "#ececec";     
        
        var BannedUsers = new Array();  
        
        var BannedWebsiteUsers = new Array();

        var HideAvatars = [0, 0, 0, 0, 0, 0, 0];

        var IsWhitelabel = true;

        var DiscussionsEnabled = false;

		var UseCustomMeta = false;
		var UseCustomCommentMeta = false;
		var CustomMetaPostLocation = "Below";
		var CustomMetaCommentLocation = "Below";
        var UseCustomPostMetaFormat = false;
        var UseCustomCommentMetaFormat = false;

			
		
        var IsArticlePage = false;
        soundManager.url = "/js/soundmanager/swf/";  
        soundManager.debugMode = false;

        var PromotionalUrl = "";
        var SLClient = "Reuters";
        var BlockFacebookLikeWidget = false;
    </script>
    
    <script>jwplayer.key="eNeNPcHHMKh62dvQ3y1mMwooxagoRdxLemyucw==";</script>
    
    
    <meta name="ICBM" content="38.627299999999998, -90.197900000000004">        
    
    <meta name="generator" content="ScribbleLive">
    <meta name="twitter:card" content="summary">
    
    <!-- Open Graph Protocol http://opengraphprotocol.org/ -->
    <meta property="og:title" content="Live: North Korea">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://live.reuters.com/Event/Live_North_Korea?Page=10">
    <meta property="og:image" content="https://images.scribblelive.com/2017/8/10/f03bf71b-a23e-4e6a-bf49-3ec1dbf6ef3c.jpg">
    <meta property="og:description" content="Live coverage of North Korea and the international community's reaction to its ballistic missile program.">
    <meta property="og:site_name" content="Reuters">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Live coverage of North Korea and the international community's reaction to its ballistic missile program.">
    <meta name="keywords" content="live,news,North Korea">

    <!-- Google Plus Meta Tags -->
    <meta itemprop="name" content="Live: North Korea">
    <meta itemprop="description" content="Live coverage of North Korea and the international community's reaction to its ballistic missile program.">
    <meta itemprop="image" content="https://images.scribblelive.com/2017/8/10/f03bf71b-a23e-4e6a-bf49-3ec1dbf6ef3c_300.jpg">

    <link rel="Alternate" type="application/rss+xml" title="Live: North Korea" href="/Event/rss.aspx?id=2639118">

    

<link rel="shortcut icon" type="image/x-icon" href="http://www.reuters.com/resources/images/favicon.ico?v2">



<title>Live: North Korea | Reuters.com</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"><link rel="dns-prefetch" href="//s2.reutersmedia.net"><link rel="dns-prefetch" href="//s3.reutersmedia.net"><link rel="dns-prefetch" href="//s4.reutersmedia.net"><link rel="dns-prefetch" href="//static.reuters.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//static.chartbeat.com"><meta name="robots" content="INDEX, FOLLOW">

<!-- Segment -->
<script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("IEWBqQ8VWHijTQxb7lEBGFGS9uIJzigZ");
  }}();
    </script>

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>window.dataLayer = window.dataLayer || [];</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4">
<meta name="google-site-verification" content="H9ahVdRxjlM56O9Un526uBCSaj_izzkfUjOCS--Zpco"><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04"><script type="text/javascript">

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>
<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.DartZone" content="us.reuters/live/home">
<meta name="analyticsAttributes.channel" content="News">
<meta name="analyticsAttributes.contentType" content="ScribbleLive">
<meta name="analyticsAttributes.contentChannel" content="News - ScribbleLive - ScribbleLive">
<meta name="analyticsAttributes.topicChannel" content="News - ScribbleLive">
<meta name="analyticsAttributes.topicSubChannel" content="ScribbleLive">


<meta name="analyticsAttributes.author" content="Reuters Editorial">
<meta name="analyticsAttributes.canonicalUrl" content="https://www.reuters.com/assets/liveEventLanding">
<meta name="analyticsAttributes.contentTitle" content="Business & Financial News, U.S & International Breaking News  | Reuters">
<meta name="analyticsAttributes.edition" content="U.S.">

<meta name="author" content="Reuters Editorial">
<meta name="description" content="Reuters.com brings you the latest news from around the world, covering breaking news in markets, business, politics, entertainment, technology, video and pictures.">
<meta name="keywords" content="Breaking News,World News,Video news,Investing,financial information, Business News,Rueters,Roiters,Markets">
<meta name="news_keywords" content="Breaking News;World News;Video news;Investing;financial information; Business News;Rueters;Roiters;Markets">



<meta property="og:locale" content="en_US">





 



<meta name="twitter:site" content="@Reuters">
<meta name="twitter:creator" content="@Reuters">
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Business & Financial News, U.S & International Breaking News  | Reuters",
        "url": "https://www.reuters.com/assets/liveEventLanding",
        "thumbnailUrl": "",
        "dateCreated": "",
        "description": "Reuters.com brings you the latest news from around the world, covering breaking news in markets, business, politics, entertainment, technology, video and pictures.",
        "publisher": "Reuters",
        "creator": [],
        "keywords": ["Breaking News","World News","Video news","Investing","financial information"," Business News","Rueters","Roiters","Markets","ScribbleLive"]
    }
</script>


<script>
if (abp == false || abp == '0'){ adBlocked = '0'; } else { adBlocked = '1'; }
analytics.page('ScribbleLive', {
    canonical_url: 'https://www.reuters.com/assets/liveEventLanding',
    content_channel: 'News - ScribbleLive - ScribbleLive',
    content_type: 'ScribbleLive',
    content_type_channel: 'News',
    edition: 'U.S.',
    keywords: 'Breaking News,World News,Video news,Investing,financial information, Business News,Rueters,Roiters,Markets',
    topic_channel: 'News - ScribbleLive',
    topic_sub_channel: 'ScribbleLive',
    ad_blocked: adBlocked,
    platform: 'Desktop',
    page_view_type: 'Page Load'
});
if (document.referrer.indexOf('/article/') > -1) {
    analytics.track('article.recirculation', {
        canonical_url: 'https://www.reuters.com/assets/liveEventLanding',
        content_channel: 'News - ScribbleLive - ScribbleLive',
        content_type: 'ScribbleLive',
        content_type_channel: 'News',
        edition: 'U.S.',
        keywords: 'Breaking News,World News,Video news,Investing,financial information, Business News,Rueters,Roiters,Markets',
        topic_channel: 'News - ScribbleLive',
        topic_sub_channel: 'ScribbleLive',
        ad_blocked: adBlocked,
        platform: 'Desktop'
    });
}
window.article_platform = 'Desktop';
window.article_edition = 'U.S.';
</script>
<link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="https://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96">
<link rel="stylesheet" type="text/css" href="https://s2.reutersmedia.net/resources_v2/css/core.css">
<link rel="stylesheet" type="text/css" href="https://s4.reutersmedia.net/resources_v2/css/core-legacy.css">
    <script src="https://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<style type="text/css">
#SinglePost .Media .Caption {
    margin: 5px auto !important;
    text-align: left !important;
}
</style><script src="https://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<link href="http://www.reuters.com/resources_v2/css/rcom-section.css" rel="stylesheet">
<script language="javascript" src="http://www.reuters.com/resources_v2/js/rcom-section.js"></script>

<script language="javascript">
Reuters.namespace("nav");
Reuters.nav.isCommerce = true;
</script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', '').replace('https://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async="" src='//static.chartbeat.com/js/chartbeat_mab.js'></script><style type="text/css">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</style></head>
<body class="BETAUS ">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->

<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">Edition:</div>
                <div class="edition-selector">
                    <div class="edition">United States</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="http://www.reuters.com/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="http://www.reuters.com/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="http://www.reuters.com/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="http://www.reuters.com/finance" class="nav-link-sec">Business</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance" class="nav-link-subsec">Business Home</a></li>
                                        <li><a href="http://www.reuters.com/legal" class="nav-link-subsec">Legal</a></li>
                                        <li><a href="http://www.reuters.com/finance/deals" class="nav-link-subsec">Deals</a></li>
                                        <li><a href="http://www.reuters.com/subjects/aerospace-and-defense" class="nav-link-subsec">Aerospace & Defense</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/subjects/banks" class="nav-link-subsec">Finance</a></li>
                                        <li><a href="http://www.reuters.com/subjects/autos" class="nav-link-subsec">Autos</a></li>
                                        <li><a href="http://www.reuters.com/finance/summits" class="nav-link-subsec">Reuters Summits</a></li>
                                        <li><a href="http://www.reuters.com/news/subjects/ADventures" class="nav-link-subsec">ADventures</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/data-dive" class="nav-link-subsec">Data Dive</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="http://www.reuters.com/finance/markets" class="nav-link-sec">Markets</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance/markets" class="nav-link-subsec">Markets Home</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/us" class="nav-link-subsec">U.S. Markets</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/europe" class="nav-link-subsec">European Markets</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/asia" class="nav-link-subsec">Asian Markets</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/global-market-data" class="nav-link-subsec">Global Market Data</a></li>
                                        <li><a href="http://www.reuters.com/finance/markets/indices" class="nav-link-subsec">Stocks</a></li>
                                        <li><a href="http://www.reuters.com/finance/bonds" class="nav-link-subsec">Bonds</a></li>
                                        <li><a href="http://www.reuters.com/finance/currencies" class="nav-link-subsec">Currencies</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/commodities" class="nav-link-subsec">Commodities</a></li>
                                        <li><a href="http://www.reuters.com/finance/futures" class="nav-link-subsec">Futures</a></li>
                                        <li><a href="http://www.reuters.com/finance/funds" class="nav-link-subsec">Funds</a></li>
                                        <li><a href="http://www.reuters.com/finance/EarningsUS" class="nav-link-subsec">Earnings</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/finance/markets/dividends" class="nav-link-subsec">Dividends</a></li>
                                        <li><a href="http://www.reuters.com/finance/exchange-traded-funds" class="nav-link-subsec">Exchange-Traded Funds</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="http://www.reuters.com/news/world" class="nav-link-sec">World</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/world" class="nav-link-subsec">World Home</a></li>
                                        <li><a href="http://www.reuters.com/news/us" class="nav-link-subsec">U.S.</a></li>
                                        <li><a href="http://www.reuters.com/subjects/specialReports" class="nav-link-subsec">Special Reports</a></li>
                                        <li><a href="//www.reuters.com/investigates/" class="nav-link-subsec">Reuters Investigates</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/subjects/euro-zone" class="nav-link-subsec">Euro Zone</a></li>
                                        <li><a href="http://www.reuters.com/subjects/middle-east" class="nav-link-subsec">Middle East</a></li>
                                        <li><a href="http://www.reuters.com/places/china" class="nav-link-subsec">China</a></li>
                                        <li><a href="http://www.reuters.com/places/japan" class="nav-link-subsec">Japan</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/places/mexico" class="nav-link-subsec">Mexico</a></li>
                                        <li><a href="http://www.reuters.com/places/brazil" class="nav-link-subsec">Brazil</a></li>
                                        <li><a href="http://www.reuters.com/places/africa" class="nav-link-subsec">Africa</a></li>
                                        <li><a href="http://www.reuters.com/places/russia" class="nav-link-subsec">Russia</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/places/india" class="nav-link-subsec">India</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="http://www.reuters.com/politics" class="nav-link-sec">Politics</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/politics" class="nav-link-subsec">Politics Home</a></li>
                                        <li><a href="http://polling.reuters.com" class="nav-link-subsec">Polling Explorer</a></li>
                                        <li><a href="http://live.reuters.com/Event/Live_US_Politics" class="nav-link-subsec">Live: U.S. Politics</a></li>
                                        <li><a href="http://www.reuters.com/subjects/supreme-court" class="nav-link-subsec">Supreme Court</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="http://www.reuters.com/news/technology" class="nav-link-sec">Tech</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/technology" class="nav-link-subsec">Technology Home</a></li>
                                        <li><a href="http://www.reuters.com/news/science" class="nav-link-subsec">Science</a></li>
                                        <li><a href="http://www.reuters.com/bizfinance/technology/Top100Innovators" class="nav-link-subsec">Top 100 Global Innovators</a></li>
                                        <li><a href="http://www.reuters.com/news/media" class="nav-link-subsec">Media</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/energy-environment" class="nav-link-subsec">Energy and Environment</a></li>
                                        <li><a href="http://www.reuters.com/innovation" class="nav-link-subsec">Innovation</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="http://www.reuters.com/commentary" class="nav-link-sec">Commentary</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/commentary" class="nav-link-subsec">Commentary Home </a></li>
                                        <li><a href="http://www.reuters.com/tools/podcasts/" class="nav-link-subsec">Podcasts</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="http://www.reuters.com/breakingviews" class="nav-link-sec">Breakingviews</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/breakingviews" class="nav-link-subsec">Breakingviews Home</a></li>
                                        <li><a href="http://www.reuters.com/video/breakingviews" class="nav-link-subsec">Breakingviews Video</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="http://www.reuters.com/finance/personal-finance" class="nav-link-sec">Money</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/finance/personal-finance" class="nav-link-subsec">Money Home</a></li>
                                        <li><a href="http://www.reuters.com/finance/personal-finance/retirement" class="nav-link-subsec">Retirement</a></li>
                                        <li><a href="http://www.reuters.com/subjects/us-lipper-awards" class="nav-link-subsec">Lipper Awards</a></li>
                                        <li><a href="http://www.reuters.com/finance/personal-finance/analyst-research" class="nav-link-subsec">Analyst Research</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="https://stockscreener.us.reuters.com/Stock/US/Index?quickscreen=gaarp" class="nav-link-subsec">Stock Screener</a></li>
                                        <li><a href="https://funds.us.reuters.com/US/screener/screener.asp" class="nav-link-subsec">Fund Screener</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="http://www.reuters.com/news/lifestyle" class="nav-link-sec">Life</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/health" class="nav-link-subsec">Health</a></li>
                                        <li><a href="http://www.reuters.com/news/sports" class="nav-link-subsec">Sports</a></li>
                                        <li><a href="http://www.reuters.com/news/entertainment/arts" class="nav-link-subsec">Arts</a></li>
                                        <li><a href="http://www.reuters.com/news/entertainment" class="nav-link-subsec">Entertainment</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://www.reuters.com/news/oddlyEnough" class="nav-link-subsec">Oddly Enough</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="http://www.reuters.com/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">Pictures</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://www.reuters.com/news/pictures" class="nav-link-subsec">Pictures Home</a></li>
                                        <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="http://widerimage.reuters.com/photographer" class="nav-link-subsec">Photographers</a></li>
                                        <li><a href="http://www.reuters.com/focus-360/" class="nav-link-subsec">Focus 360</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="http://www.reuters.com/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">Video</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="http://www.reuters.com/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;" size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == 'Search Reuters') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="active">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><div class="section bleeding" id="breakingNewsBand">
	<div class="sectionContent">

<div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
<div class="section bleeding" id="bannerStrip">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div><style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 100%;}

#div_gpt_mpu, #div_gpt_home_rr1, #div_gpt_rr2, #div_gpt_article_sp3, #div_gpt_mpulow, #div_gpt_bd2{margin-bottom:20px;}
.mpu .ad {clear:left;}
.column2 .ad{margin-bottom: 0px !important;}
.pageSponsor{width: 270px !important;}
#div_gpt_mpu{float: left;}
</style>
</div>

</div>

</div>
</div>
<div class="section" id="adTopContent">
	<div class="sectionContent">
<div id="freqCap_pushdown" style="display:none;">
	<div id="pushdownContainer" class="pushdownContainer">
    	<div class="ad" id="pushdown">

		<script language="javascript" type="text/javascript">
     
		  var adsrc = 'us.reuters/live/home;' + 'type=pushdown;sz=1x1;taga=aaaaaaaaa;' + '';
		  adsrc = TR3.createDFPUrl(adsrc); 
		  if ( typeof(AD_TRACKER) != 'undefined' ) {
		     adsrc = AD_TRACKER.processAdSrcType(adsrc);
		  }

		  
		  if ( typeof(freqCap_pushdown) == 'undefined' || freqCap_pushdown == null ) {
		      try { console.debug("frequency manager: %s is undefined, could be channel include/exclude or scheduling", 'freqCap_pushdown') } catch(e) {};
		  }
		  if ( typeof(freqCap_pushdown) != 'undefined' &&
		       ((typeof(freqCap_pushdown.isAdNeeded) != 'undefined' && freqCap_pushdown.isAdNeeded()) ||
		        (typeof(freqCap_pushdown.isDefaultAdNeeded) != 'undefined' && freqCap_pushdown.isDefaultAdNeeded()))) {
		  
		  if ((typeof (hideAllAds) == 'undefined' || hideAllAds == false) && (typeof (AD_TRACKER) == 'undefined' || AD_TRACKER.isAdHidden('pushdown') == false) &&
		      (typeof (hideAd_10032916) == 'undefined' || hideAd_10032916 == false)) {
              if (typeof (TR3) !== "undefined") {
                 TR3.writeDFPURL("http://ad.doubleclick.net/N4735792/adj/" + adsrc);
              }
		  }

		  
		  }
		  </script>

		<noscript>
		    <a href="http://ad.doubleclick.net/N4735792/jump/us.reuters/live/home;type=pushdown;sz=1x1;taga=aaaaaaaaa;ord=3543?" target="_blank">
		      <img src="http://ad.doubleclick.net/N4735792/ad/us.reuters/live/home;type=pushdown;sz=1x1;taga=aaaaaaaaa;ord=3543?" width="1" height="1" border="0" alt="">
		    </a>
		</noscript>

		</div>

		</div>
</div>

<script type="text/javascript">
	if ( typeof(freqCap_pushdown) != 'undefined' && 
       ((typeof(freqCap_pushdown.isAdNeeded) != 'undefined' && (freqCap_pushdown.isAdNeeded())) || 
       (typeof(freqCap_pushdown.isDefaultAdNeeded) != 'undefined' && freqCap_pushdown.isDefaultAdNeeded()))) {
	    document.getElementById('freqCap_pushdown').style.display = 'block';
	}
</script>
<div id="freqCap_poe" style="display:none;">
	<div id="poeContainer" class="poeContainer">
    	<div class="ad" id="poe">

		<script language="javascript" type="text/javascript">
     
		  var adsrc = 'us.reuters/live/home;' + 'type=poe;sz=1x1;taga=aaaaaaaaa;' + '';
		  adsrc = TR3.createDFPUrl(adsrc); 
		  if ( typeof(AD_TRACKER) != 'undefined' ) {
		     adsrc = AD_TRACKER.processAdSrcType(adsrc);
		  }

		  
		  if ( typeof(freqCap_poe) == 'undefined' || freqCap_poe == null ) {
		      try { console.debug("frequency manager: %s is undefined, could be channel include/exclude or scheduling", 'freqCap_poe') } catch(e) {};
		  }
		  if ( typeof(freqCap_poe) != 'undefined' &&
		       ((typeof(freqCap_poe.isAdNeeded) != 'undefined' && freqCap_poe.isAdNeeded()) ||
		        (typeof(freqCap_poe.isDefaultAdNeeded) != 'undefined' && freqCap_poe.isDefaultAdNeeded()))) {
		  
		  if ((typeof (hideAllAds) == 'undefined' || hideAllAds == false) && (typeof (AD_TRACKER) == 'undefined' || AD_TRACKER.isAdHidden('poe') == false) &&
		      (typeof (hideAd_19790895) == 'undefined' || hideAd_19790895 == false)) {
              if (typeof (TR3) !== "undefined") {
                 TR3.writeDFPURL("http://ad.doubleclick.net/N4735792/adj/" + adsrc);
              }
		  }

		  
		  }
		  </script>

		<noscript>
		    <a href="http://ad.doubleclick.net/N4735792/jump/us.reuters/live/home;type=poe;sz=1x1;taga=aaaaaaaaa;ord=0196?" target="_blank">
		      <img src="http://ad.doubleclick.net/N4735792/ad/us.reuters/live/home;type=poe;sz=1x1;taga=aaaaaaaaa;ord=0196?" width="1" height="1" border="0" alt="">
		    </a>
		</noscript>

		</div>

		</div>
</div>

<script type="text/javascript">
	if ( typeof(freqCap_poe) != 'undefined' && 
       ((typeof(freqCap_poe.isAdNeeded) != 'undefined' && (freqCap_poe.isAdNeeded())) || 
       (typeof(freqCap_poe.isDefaultAdNeeded) != 'undefined' && freqCap_poe.isDefaultAdNeeded()))) {
	    document.getElementById('freqCap_poe').style.display = 'block';
	}
</script>
<div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
<div class="section" id="topContent">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="column1 gridPanel grid8">
    

<h2 id="ThreadTitle">Live: North Korea <em></em></h2>

<h3 class='Description'>Live coverage of North Korea and the international community's reaction to its ballistic missile program.</h3>

	<div id="scrbbl-holder-notifications"> 
		
	</div>


    
    
<div id='Column1'>
<div id="Column1Area_SyndicatedTopHtmlForBasicTemplate_Holder">
    </div>


<div>
<div id="TopPagination"><ul class='Pagination'><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea'>&lt; Newest</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea'>1</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=10' class='Current'>2</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=9'>3</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=8'>4</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=7'>5</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=6'>6</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=5'>7</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=4'>8</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=3'>9</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=2'>10</a></li><li><a href='#' target='_self' class='NotLink'>...</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=0'>Oldest &gt;</a></li></ul></div>


 <script type="text/javascript">
    
</script>

    

        <script type="text/x-handlebars-template" id="slideshow-container-tmpl">
            <div class="SL_SlideShow" contenteditable="false" unselectable="on">
                <div class="SlideContainer" contenteditable="false" unselectable="on"></div>
                <div class="SlideShowPrev SlideShowNav" contenteditable="false" unselectable="on" title="Previous"> &nbsp; </div>
                <div class="SlideShowNext SlideShowNav" contenteditable="false" unselectable="on" title="Next"> &nbsp; </div>
                <div class="SL_SlideShow_Counter" contenteditable="false" unselectable="on">
                    <p unselectable="on">
                        <span class="SL_SlideShow_Current" contenteditable="false" unselectable="on">{{current}}</span> {{slideOf}} <span class="SL_SlideShow_Total" contenteditable="false" unselectable="on">{{total}}</span>
                    </p>
                </div>
            </div>
        </script>

        <script type="text/x-handlebars-template" id="slideshow-slide-tmpl">
            <div class="SL_SlideShow_Slide" contenteditable="false" unselectable="on">
                <div class="Slide-Inner" contenteditable="false" unselectable="on">
                    <div class="MediaWrap" contenteditable="false" unselectable="on">
                        <div class="Media" contenteditable="false" unselectable="on">
                            {{#if imagePost }}
                                <img src="{{imagePost}}" contenteditable="false" unselectable="on" />
                                <div class="MetaWrap" contenteditable="false" unselectable="on">
                                    <div class="Caption" contenteditable="true">
                                        <span>{{{caption}}}</span>
                                    </div>
                                    <div class="Meta" contenteditable="false" unselectable="on">
                                        <span unselectable="on">{{{metaby}}}</span>
                                        <em unselectable="on">{{{metaname}}}</em>
                                        <span unselectable="on">{{{metatime}}}</span>
                                    </div>
                                </div>
                            {{/if}}
                            {{#if content}}
                                {{{content}}}
                            {{/if}}
                        </div>
                    </div>
                </div>
            </div>
        </script>   

        <script type="text/x-handlebars-template" id="slideshow-reorder-tmpl">
            <div class="SlideShowReorderContainer">
                <a href="#" class="Ignore ReorderSaveButton Edit Button Compact" style="position: relative;">Save</a>
                <a href="#" class="Ignore ReorderCancelButton Edit Button Compact" style="position: relative;">Cancel</a>
                <ul class="SlideShowReorder">
                {{#reorder_images images}}
                    <li><img src="{{src}}" class="{{className}}" /></li>
                {{/reorder_images}}
                </ul>
            </div>
        </script>
    
      
    <script type="text/javascript">
        var SlideShow = (typeof SCRIBBLE == 'undefined' ? SlideShow : SCRIBBLE.ui.SlideShow);
    </script>

    

<div id="Discussion" class="">




<ul id="StickyPostHolder" class="Posts Descending Empty">

	

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>





    <div class="scoreboard_templates" style="display:none;">
        <!-- ======================== -->
        <!-- = Scoreboard Templates = -->
        <!-- ======================== -->

	    <!-- Scoreboard List Box -->
        <div class="stream_scoreboard_list_box stream_scoreboardListBoxTemplate">
        </div>
	
	    <!-- Scoreboard Full -->
        <div class="scoreboard_full scoreboard_fullTemplate">
            <div class="scoreboard_full_top">
                <div class="away_container">
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_score scoreboard_score"></div>
                    <div class="away_name scoreboard_name"></div>
                    <div class="away_nickname scoreboard_nickname"></div>
                    <div class="away_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="away_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="away_record scoreboard_record"></div>
                </div>
                <div class="inning"></div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
                <div class="home_container">
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_score scoreboard_score"></div>
                    <div class="home_name scoreboard_name"></div>
                    <div class="home_nickname scoreboard_nickname"></div>
                    <div class="home_next_play next_play"><div>3rd &amp; 7 <span class="yard_line"></span> 37yd</div></div>
                    <div class="home_timeouts">
                        <div class="timeout1 circle_indicator"></div>
                        <div class="timeout2 circle_indicator"></div>
                        <div class="timeout3 circle_indicator"></div>
                    </div>
                    <div class="home_record scoreboard_record"></div>
                </div>
            </div>
            <div class="scoreboard_full_bottom">
                <div class="center_score">
                    <table>
                        <tbody>
                            <tr>
                                <td></td>
                                <td class="period_1"></td>
                                <td class="period_2"></td>
                                <td class="period_3"></td>
                                <td class="period_4"></td>
                                <td class="period_5"></td>
                            </tr>
                            <tr>
                                <td class="away_short_name"></td>
                                <td class="away_period_1"></td>
                                <td class="away_period_2"></td>
                                <td class="away_period_3"></td>
                                <td class="away_period_4"></td>
                                <td class="away_period_5"></td>
                            </tr>
                            <tr>
                                <td class="home_short_name"></td>
                                <td class="home_period_1"></td>
                                <td class="home_period_2"></td>
                                <td class="home_period_3"></td>
                                <td class="home_period_4"></td>
                                <td class="home_period_5"></td>
                            </tr>
                        </tbody>
                    </table>
                </div>
                <div class="balls_strikes">
                    <div class="balls">
                        <div class="ball_label">B</div>
                        <div class="ball1 circle_indicator"></div>
                        <div class="ball2 circle_indicator"></div>
                        <div class="ball3 circle_indicator"></div>
                    </div>
                    <div class="strikes">
                        <div class="strikes_label">S</div>
                        <div class="strike1 circle_indicator"></div>
                        <div class="strike2 circle_indicator"></div>
                    </div>
                    <div class="outs">
                        <div class="outs_label">O</div>
                        <div class="out1 circle_indicator"></div>
                        <div class="out2 circle_indicator"></div>
                    </div>
                </div>
                <div class="bases">
                    <div class="bases_img"></div>
                    <div class="inning"></div>
                </div>
                <div class="clock_period_cont">
                    <div class="clock"></div>
                    <div class="period"></div>
                </div>
            </div>
            <div class="scoreboard_full_footer">
                <div class="scoreboard_full_footer_inner"></div>
                <div class="scoreboard_full_footer_inner_2"></div>
                <div class="close">close</div>
            </div>
        </div>
	    <!-- Scoreboard Standings Full -->
        <div class="scoreboard_full_standings scoreboard_fullStandingsTemplate">
            <div class="close">close</div>
            <div class="scoreboard_title"></div>
            <div class="scoreboard_full_inner h_scroll"></div>
        </div>
        <div class="scoreboard_full_standings_item scoreboard_fullStandingsItemTemplate">
            <div class="scoreboard_full_standings_item_star">
                <div></div>
            </div>
            <div class="scoreboard_full_standings_item_inner">
                <div class="standings_pos"></div>
                <div class="standings_name"></div>
                <div class="standings_score"></div>
            </div>
        </div>
	
	    <!-- Scoreboard List Item -->
        <div class="scoreboard_list_item scoreboard_listItemTemplate">
            <div class="scoreboard_list_item_inner">
                <div class="away_container">
                    <div class="possession"></div>
                    <div class="away_logo scoreboard_logo"></div>
                    <div class="away_team scoreboard_team"></div>
                </div>
                <div class="center_score">
                    <div class="score">
                        <div class="score_away"></div>
                        <span class="inning"></span>
                        <span class="clock_period_cont">
                            <div class="clock"></div>
                            <div class="period"></div>
                        </span>
                        <div class="score_home"></div>
                    </div>
                </div>
                <div class="home_container">
                    <div class="possession"></div>
                    <div class="home_logo scoreboard_logo"></div>
                    <div class="home_team scoreboard_team"></div>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings List Item -->
        <div class="scoreboard_list_item_standings scoreboard_list_item scoreboard_listItemStandingsTemplate">
            <div class="scoreboard_list_item_inner">
            </div>
        </div>
	
	    <!-- Scoreboard Collapsed -->
        <div class="scoreboard_collapsed scoreboard_collapsedTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <div class="scoreboard_collapsed_inner">
                    <div class="away_container">
                        <div class="possession"></div>
                        <div class="away_team scoreboard_team"></div>
                        <div class="away_logo scoreboard_logo"></div>
                    </div>
                    <div class="center_score">
                        <div class="score">
                            <div class="score_away"></div>
                            <span class="score_separator">-</span>
                            <div class="score_home"></div>
                        </div>
                        <div class="inning"></div>
                        <div class="clock"></div>
                    </div>
                    <div class="home_container">
                        <div class="possession"></div>
                        <div class="home_team scoreboard_team"></div>
                        <div class="home_logo scoreboard_logo"></div>
                    </div>
                </div>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
	    <!-- Scoreboard Standings Collapsed -->
        <div class="scoreboard_collapsed_standings scoreboard_collapsed scoreboard_collapsedStandingsTemplate">
            <div class="scoreboard_collapsed_outer">
                <img class="rotate rotateL scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowL.png">
                <span class="scoreboard_collapsed_inner"></span>
                <img class="rotate rotateR scoreboard_hidden" src="//cdn.scribblelive.com/modules/livescoreboard/assets/arrowR.png">
            </div>
            <div class="scoreboard_collapsed_controls">
                <div class="scoreboard_list scoreboard_hidden">
                    <img src="//cdn.scribblelive.com/modules/livescoreboard/assets/pollListIcon.png">
                </div>
                <div class="scoreboard_expand">
                    <i class="expand expand_down"></i>
                </div>
            </div>
        </div>
    </div>


<div class="scrbbl-scoreboard"><!-- --></div>
<div id="scrbbl-manual-scoreboard"></div>





<ul id="Posts" class="Posts Descending">

	
            
			<li id="LiveBlog_Post1106315323" class="First PostType_10" data-show-edit-by="true" data-postid="1106315323" data-meta-creationdate="1511483084000" data-date="1511483084000" data-bucketkey="8:b40b10d3-6528-4def-9215-382c045bdd5e">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-china-economy-trade-northkorea/chinas-trade-with-north-korea-sinks-in-october-after-u-n-sanctions-idUSKBN1DN0LN">China's trade with North Korea sinks in October after U.N. sanctions</a></h3><span class="LinkDescription">China's trade with North Korea fell to $334.9 million in October, its lowest since February as imports sank to their weakest in years, data showed on Thursday, the latest sign that tough new sanctions cut business with its isolated neighbor.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/24/2017 12:24:44 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1106315323, true );" onclick="return GoToSinglePostPermalink(1106315323); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/24/2017 12:24:44 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1106315307" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1106315307" data-meta-creationdate="1511483071000" data-date="1511483072000" data-bucketkey="8:86409e8a-978d-489a-a7d3-959c7d1d00d8">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-cuba-northkorea/cuba-north-korea-reject-unilateral-and-arbitrary-u-s-demands-idUSKBN1DN0A7">Cuba, North Korea reject 'unilateral and arbitrary' U.S. demands</a></h3><span class="LinkDescription">Cuba's foreign minister and his North Korean counterpart rejected the United States' &quot;unilateral and arbitrary&quot; demands on Wednesday while expressing concern about escalating tensions on the Korean peninsula, the ministry said.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/24/2017 12:24:31 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1106315307, true );" onclick="return GoToSinglePostPermalink(1106315307); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/24/2017 12:24:31 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1106315291" class=" PostType_10" data-show-edit-by="true" data-postid="1106315291" data-meta-creationdate="1511483059000" data-date="1511483059000" data-bucketkey="8:30276159-0785-46a5-95f2-ae615ad554c7">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s1.reutersmedia.net/resources/r/?m=02&amp;d=20171123&amp;t=2&amp;i=1210918954&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAM030"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-southkorea-drill/south-korea-considers-scrapping-exercise-with-u-s-for-olympics-yonhap-idUSKBN1DN05V">South Korea considers scrapping exercise with U.S. for Olympics: Yonhap</a></h3><span class="LinkDescription">South Korea is considering scrapping a regular military exercise with U.S. forces next year to minimize the risk of an aggressive North Korean reaction during the Winter Olympics in the South, the Yonhap news agency reported on Thursday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/24/2017 12:24:18 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1106315291, true );" onclick="return GoToSinglePostPermalink(1106315291); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/24/2017 12:24:18 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1106315255" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1106315255" data-meta-creationdate="1511483047000" data-date="1511483049000" data-bucketkey="8:ae743b55-e253-4b51-9425-250353dda60e">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171122&amp;t=2&amp;i=1210869059&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAL1CK"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china-southkorea/south-korea-china-to-hold-summit-next-month-to-mend-ties-idUSKBN1DM23S">South Korea, China to hold summit next month to mend ties</a></h3><span class="LinkDescription">South Korean President Moon Jae-in will visit Beijing next month for a summit with China's Xi Jinping as the two countries seek to mend ties frayed by a year-long spat over the deployment of a U.S. anti-missile system in South Korea, Seoul's foreign ministry said on Thursday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/24/2017 12:24:09 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1106315255, true );" onclick="return GoToSinglePostPermalink(1106315255); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/24/2017 12:24:09 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1106315220" class=" PostType_10" data-show-edit-by="true" data-postid="1106315220" data-meta-creationdate="1511483032000" data-date="1511483033000" data-bucketkey="8:a43bc03f-9614-4760-9db2-c395acfc2bb0">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171122&amp;t=2&amp;i=1210827383&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAL0RY"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-terrorism/north-korea-terror-relisting-disgraceful-behavior-by-trump-idUSKBN1DM17D">North Korea calls terror relisting 'serious provocation' by Trump: state media</a></h3><span class="LinkDescription">North Korea denounced on Wednesday U.S. President Donald Trump's decision to relist it as a state sponsor of terrorism, calling it a &quot;serious provocation and violent infringement&quot;, North Korean state media reported.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/24/2017 12:23:52 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1106315220, true );" onclick="return GoToSinglePostPermalink(1106315220); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/24/2017 12:23:52 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1106315205" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1106315205" data-meta-creationdate="1511483018000" data-date="1511483019000" data-bucketkey="8:92ca2a76-7dd9-45ac-b002-2af39e49af23">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><span><span style="display: none; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px dashed rgb(153, 153, 153); user-select: none; left: 0px; right: 0px; top: 0px;"><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;right:0px;border-right-color:#999999;border-width:0 8px 8px 0;top:0px"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;left:0px;border-left-color:#999999;border-width:0 0 8px 8px;top:0px"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;height:17px;width:17px;right:17px;background:url(https://images.scribblelive.com/2017/11/24/582d6228-e6cd-46da-a91f-7a39d75370d5.png center no-repeat #999999;cursor:pointer;top:-1px; border-radius: 0px 0px 2px 2px;">↵</span></span></span><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171122&amp;t=2&amp;i=1210824401&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAL0PZ"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china-southkorea/china-says-hopes-south-korea-continues-to-appropriately-handle-thaad-issue-idUSKBN1DM15U">China says hopes South Korea continues to appropriately handle THAAD issue</a></h3><span class="LinkDescription">Chinese Foreign Minister Wang Yi told his South Korean counterpart Kang Kyung-wha on Wednesday that Beijing hopes Seoul continues to appropriately handle their dispute over the deployment of a U.S. anti-missile system in South Korea, state media said.</span></div></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/24/2017 12:23:39 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1106315205, true );" onclick="return GoToSinglePostPermalink(1106315205); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/24/2017 12:23:39 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1106315172" class=" PostType_10" data-show-edit-by="true" data-postid="1106315172" data-meta-creationdate="1511483006000" data-date="1511483006000" data-bucketkey="8:68afc720-8355-4071-a760-3a3c841c4c97">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171121&amp;t=2&amp;i=1210733851&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAK1KL"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-usa/u-s-sanctions-one-person-13-entities-under-north-korea-sanctions-authority-idUSKBN1DL2G6">U.S. sanctions 13 Chinese and North Korean organizations</a></h3><span class="LinkDescription">The United States on Tuesday imposed sanctions on 13 Chinese and North Korean organizations Washington accused of helping evade nuclear restrictions against Pyongyang and supporting the country through trade of commodities like coal.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/24/2017 12:23:26 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1106315172, true );" onclick="return GoToSinglePostPermalink(1106315172); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/24/2017 12:23:26 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1106315134" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1106315134" data-meta-creationdate="1511482993000" data-date="1511482994000" data-bucketkey="8:0236668b-f40b-42fc-9522-83990ebe7574">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china-usa/china-says-opposes-unilateral-sanctions-after-new-u-s-curbs-target-north-korea-idUSKBN1DM0LZ">China says opposes unilateral sanctions after new U.S. curbs target North Korea</a></h3><span class="LinkDescription">China's Foreign Ministry said on Wednesday that China opposed unilateral sanctions after the United States imposed new curbs against 13 Chinese and North Korean organizations.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/24/2017 12:23:13 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1106315134, true );" onclick="return GoToSinglePostPermalink(1106315134); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/24/2017 12:23:13 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689311" class=" PostType_10" data-show-edit-by="true" data-postid="1104689311" data-meta-creationdate="1510803237000" data-date="1510803237000" data-bucketkey="8:f3f553a7-a23c-4b56-aa90-1ad3ecdd80fc">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-southkorea-usa/u-s-must-not-use-military-option-without-seouls-consent-south-korea-party-leader-idUSKBN1DF2EW">South Korean says U.S. must not strike North Korea without Seoul's consent</a></h3><span class="LinkDescription">U.S. President Donald Trump should &quot;under no circumstances&quot; take military action against North Korea without the consent of the government in Seoul, the chairwoman of South Korea's ruling party, Choo Mi-ae, said on Wednesday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:33:56 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689311, true );" onclick="return GoToSinglePostPermalink(1104689311); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:33:56 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689298" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1104689298" data-meta-creationdate="1510803219000" data-date="1510803220000" data-bucketkey="8:4b687a33-331a-497e-af65-d6f000704e16">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><span><span style="display: none; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px dashed rgb(153, 153, 153); user-select: none; left: 0px; right: 0px; top: 0px;"><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;right:0px;border-right-color:#999999;border-width:0 8px 8px 0;top:0px"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;left:0px;border-left-color:#999999;border-width:0 0 8px 8px;top:0px"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;height:17px;width:17px;right:17px;background:url(https://images.scribblelive.com/2017/11/16/59ce468d-c1b3-486f-ae24-4b38e48c2f71.png center no-repeat #999999;cursor:pointer;top:-1px; border-radius: 0px 0px 2px 2px;">↵</span></span></span><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-slavery-conference-nkorea/six-years-a-slave-north-korean-defector-revisits-dark-past-idUSKBN1DF1D7">Six years a slave, North Korean defector revisits dark past</a></h3><span class="LinkDescription">By Emma BathaLONDON (Thomson Reuters Foundation) - After arriving in Britain, North Korean defector Jihyun Park tried to forget the horrors of slaver</span></div></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:33:40 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689298, true );" onclick="return GoToSinglePostPermalink(1104689298); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:33:40 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689254" class=" PostType_10" data-show-edit-by="true" data-postid="1104689254" data-meta-creationdate="1510803207000" data-date="1510803207000" data-bucketkey="8:cc1b9e7d-edf9-4b14-b758-3fcd3558bd1a">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171115&amp;t=2&amp;i=1209866736&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAE09K"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china/special-envoy-for-chinese-president-xi-to-visit-north-korea-xinhua-idUSKBN1DF0DN">Senior Chinese diplomat to visit North Korea as envoy of Xi</a></h3><span class="LinkDescription">A senior Chinese diplomat will visit North Korea from Friday as a special envoy of Chinese President Xi Jinping, Beijing said, although it did not say he was planning to discuss North Korea's nuclear and ballistic programs.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:33:26 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689254, true );" onclick="return GoToSinglePostPermalink(1104689254); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:33:26 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689229" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1104689229" data-meta-creationdate="1510803197000" data-date="1510803197000" data-bucketkey="8:0fd362e7-bb06-453c-8f40-844050a92c46">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171115&amp;t=2&amp;i=1209859638&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAE04B"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-defector/south-korea-detects-no-unusual-activity-at-border-where-north-korean-defected-idUSKBN1DF07P">North Korea defector 'stabilized' after second surgery: South Korean surgeon</a></h3><span class="LinkDescription">A North Korean soldier who suffered critical gunshot wounds during a defection dash over the border to South Korea this week stabilized on Wednesday after a second round of surgery, a doctor treating him said.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:33:16 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689229, true );" onclick="return GoToSinglePostPermalink(1104689229); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:33:16 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689213" class=" PostType_10" data-show-edit-by="true" data-postid="1104689213" data-meta-creationdate="1510803185000" data-date="1510803185000" data-bucketkey="8:880940e6-12ca-4f27-b395-203d00876218">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china-envoy/china-says-envoy-to-north-korea-will-exchange-views-on-matters-between-two-countries-idUSKBN1DF0U3">China says envoy to North Korea will exchange views on matters between two countries</a></h3><span class="LinkDescription">China's Foreign Ministry said on Wednesday that a senior diplomat traveling to North Korea as a special envoy of Chinese President Xi Jinping will exchange views on matters between the two countries and parties.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:33:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689213, true );" onclick="return GoToSinglePostPermalink(1104689213); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:33:05 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689194" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1104689194" data-meta-creationdate="1510803172000" data-date="1510803172000" data-bucketkey="8:457a360c-c8b1-46c3-b044-7675459e9d6e">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-southkorea-defector-surgeo/shot-north-korean-defector-suffered-massive-internal-injuries-surgeon-idUSKBN1DF0QD">Shot North Korean defector suffered massive internal injuries: surgeon</a></h3><span class="LinkDescription">The North Korean soldier who was shot while defecting to South Korea on Monday suffered massive internal damage, the surgeon leading his treatment said on Wednesday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:32:52 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689194, true );" onclick="return GoToSinglePostPermalink(1104689194); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:32:52 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689143" class=" PostType_10" data-show-edit-by="true" data-postid="1104689143" data-meta-creationdate="1510803160000" data-date="1510803160000" data-bucketkey="8:4f0e768f-e4e3-47bf-8606-e84478199b2e">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171115&amp;t=2&amp;i=1209880281&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAE0FJ"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-economy/north-koreas-kim-trades-missiles-for-tractors-during-testing-lull-idUSKBN1DF0O1">North Korea's Kim trades missiles for tractors during testing lull</a></h3><span class="LinkDescription">After a summer filled with flaming rockets and an earth-shaking nuclear blast, North Korea's state media is portraying Kim Jong Un as a leader who has temporarily traded weapons for workshops.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:32:40 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689143, true );" onclick="return GoToSinglePostPermalink(1104689143); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:32:40 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689126" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1104689126" data-meta-creationdate="1510803145000" data-date="1510803145000" data-bucketkey="8:b4c5b989-ea75-4425-af6b-5c28de9adb45">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171114&amp;t=2&amp;i=1209825254&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAD1NG"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-usa-cyber-northkorea/u-s-government-shares-technical-details-on-north-korean-hacking-campaign-idUSKBN1DE2V4">U.S. government shares technical details on North Korean hacking campaign</a></h3><span class="LinkDescription">The U.S. government on Tuesday issued a technical alert about cyber attacks it said are sponsored by the North Korean government that have targeted the aerospace, telecommunications and financial industries since 2016.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:32:25 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689126, true );" onclick="return GoToSinglePostPermalink(1104689126); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:32:25 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689093" class=" PostType_10" data-show-edit-by="true" data-postid="1104689093" data-meta-creationdate="1510803121000" data-date="1510803121000" data-bucketkey="8:50f0470c-af1f-4677-98fd-096ebf077991">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171114&amp;t=2&amp;i=1209823189&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAD1MW"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-olympics-2018-northkorea/north-korea-decision-on-olympics-participation-seen-as-last-minute-south-korea-official-idUSKBN1DE2TS">North Korea decision on Olympics participation seen as last minute: South Korea official</a></h3><span class="LinkDescription">Organizers of the 2018 Winter Olympics in Pyeongchang, South Korea, expect long-time adversary North Korea to hold off for as long as possible on deciding whether to participate in the Games, South Korea's top sports official said on Tuesday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:32:01 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689093, true );" onclick="return GoToSinglePostPermalink(1104689093); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:32:01 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1104689048" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1104689048" data-meta-creationdate="1510803105000" data-date="1510803105000" data-bucketkey="8:45413a3b-fe96-4263-9d46-9c75f4008c2b">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s1.reutersmedia.net/resources/r/?m=02&amp;d=20171114&amp;t=2&amp;i=1209820188&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDAD1M2"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-usa-senate/senate-committee-questions-trumps-nuclear-authority-idUSKBN1DE2ON">Senate committee questions Trump's nuclear authority</a></h3><span class="LinkDescription">U.S. Senate committee on Tuesday held the first congressional hearing in more than four decades on the president's authority to launch a nuclear strike, amid concern that tensions over North Korea's weapons program could lead to war.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/16/2017 3:31:44 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1104689048, true );" onclick="return GoToSinglePostPermalink(1104689048); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/16/2017 3:31:44 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1103046322" class=" PostType_10" data-show-edit-by="true" data-postid="1103046322" data-meta-creationdate="1510118223000" data-date="1510118223000" data-bucketkey="8:5d044633-560e-4180-a918-86747c4f2b0f">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171108&amp;t=2&amp;i=1208870848&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPEDA708J"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-trump-asia/trump-issues-stern-warning-to-north-korea-do-not-try-us-idUSKBN1D809B">Trump warns 'rogue regime' North Korea of grave danger</a></h3><span class="LinkDescription">U.S. President Donald Trump issued a stark warning to North Korean leader Kim Jong Un on Wednesday, telling him that the nuclear weapons he is developing &quot;are not making you safer, they are putting your regime in grave danger&quot;.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">11/8/2017 5:17:03 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1103046322, true );" onclick="return GoToSinglePostPermalink(1103046322); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('11/8/2017 5:17:03 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101430144" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1101430144" data-meta-creationdate="1509436266000" data-date="1509436266000" data-bucketkey="8:1be1039c-33b3-4d34-863c-d6997b6279f2">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171031&amp;t=2&amp;i=1207673844&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9U05G"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles/south-korea-china-agree-to-normalize-relations-after-thaad-fallout-idUSKBN1D003G">South Korea, China say to mend ties after THAAD standoff</a></h3><span class="LinkDescription">Seoul and Beijing agreed on Tuesday to work swiftly to get relations back on track following a year-long standoff over the deployment of a U.S. anti-missile system in South Korea which pummeled South Korean business interests in China.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/31/2017 7:51:06 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101430144, true );" onclick="return GoToSinglePostPermalink(1101430144); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/31/2017 7:51:06 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101430140" class=" PostType_10" data-show-edit-by="true" data-postid="1101430140" data-meta-creationdate="1509436252000" data-date="1509436253000" data-bucketkey="8:faa5fcdb-536d-49b7-ad6f-f2b3695e776d">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china-talk/china-says-position-on-thaad-system-in-south-korea-has-not-changed-idUSKBN1D00OO">China says position on THAAD system in South Korea has not changed</a></h3><span class="LinkDescription">China's foreign ministry said on Tuesday that China's position on the deployment in South Korea of the U.S. Terminal High Altitude Area Defense (THAAD) anti-missile system is consistent and has not changed.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/31/2017 7:50:52 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101430140, true );" onclick="return GoToSinglePostPermalink(1101430140); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/31/2017 7:50:52 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101430113" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1101430113" data-meta-creationdate="1509436239000" data-date="1509436239000" data-bucketkey="8:b3e1f45d-9eb3-4885-a6e0-1a5eb94370b8">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171031&amp;t=2&amp;i=1207683471&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9U08C"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-cybercrime/north-korea-hacked-daewoo-shipbuilding-took-warship-blueprints-south-korea-lawmaker-idUSKBN1D00EX">North Korea hacked Daewoo Shipbuilding, took warship blueprints: South Korea lawmaker</a></h3><span class="LinkDescription">North Korea probably stole South Korean warship blueprints after hacking into Daewoo Shipbuilding &amp; Marine Engineering Co Ltd's (042660.KS) database in April last year, a South Korean opposition lawmaker said on Tuesday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/31/2017 7:50:39 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101430113, true );" onclick="return GoToSinglePostPermalink(1101430113); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/31/2017 7:50:39 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101430085" class=" PostType_10" data-show-edit-by="true" data-postid="1101430085" data-meta-creationdate="1509436230000" data-date="1509436230000" data-bucketkey="8:70014b7a-1754-4e48-a23b-bdad762a2515">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171031&amp;t=2&amp;i=1207671291&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9U04E"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-nato/nato-chief-will-pressure-nations-to-implement-sanctions-vs-north-korea-idUSKBN1D007J">NATO chief urges full implementation of North Korean sanctions to counter global threat</a></h3><span class="LinkDescription">NATO chief Jens Stoltenberg urged all United Nation members on Tuesday to fully and transparently implement sanctions against North Korea, which he said has emerged as a global threat able to fire ballistic missiles as far as Europe and North America.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/31/2017 7:50:29 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101430085, true );" onclick="return GoToSinglePostPermalink(1101430085); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/31/2017 7:50:29 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101430075" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1101430075" data-meta-creationdate="1509436221000" data-date="1509436221000" data-bucketkey="8:cc42e1ef-ae02-47f4-bef4-047c3ac85fdb">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china/china-south-korea-agree-to-get-relations-back-on-track-idUSKBN1D003Y">China, South Korea agree to get relations back on track</a></h3><span class="LinkDescription">China and South Korea have agreed to get their relations back onto a normal track at an early date, China's Foreign Ministry said on Tuesday, following high level talks between the two countries.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/31/2017 7:50:20 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101430075, true );" onclick="return GoToSinglePostPermalink(1101430075); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/31/2017 7:50:20 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101430067" class=" PostType_10" data-show-edit-by="true" data-postid="1101430067" data-meta-creationdate="1509436209000" data-date="1509436210000" data-bucketkey="8:1fdd6fd6-9d59-4099-8c35-2f3a39f95adb">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171030&amp;t=2&amp;i=1207599059&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9T0ZD"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-japan-usa-northkorea/trump-japans-abe-agree-to-work-together-on-north-korea-before-asia-visit-idUSKBN1CZ1UF">Trump, Japan's Abe agree to work together on North Korea before Asia visit</a></h3><span class="LinkDescription">President Donald Trump and Japanese Prime Minister Shinzo Abe agreed to work together on steps to counter North Korea's nuclear and missile development, ahead of the U.S. leader's visit to Asia, the Japanese government said late on Monday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/31/2017 7:50:09 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101430067, true );" onclick="return GoToSinglePostPermalink(1101430067); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/31/2017 7:50:09 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101430055" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1101430055" data-meta-creationdate="1509436198000" data-date="1509436198000" data-bucketkey="8:a1ea05de-ae72-489d-9ca7-dd194bde2613">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171030&amp;t=2&amp;i=1207527886&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9T05I"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-meeting/u-s-s-korea-japan-urge-n-korea-to-cease-irresponsible-provocations-idUSKBN1CZ09E">U.S., South Korea, Japan urge North Korea to cease 'irresponsible' provocations</a></h3><span class="LinkDescription">Senior defense officials from the United States, South Korea and Japan held trilateral talks and urged North Korea to walk away from its &quot;destructive and reckless path&quot; of weapons development, the U.S. military said in a statement.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/31/2017 7:49:58 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101430055, true );" onclick="return GoToSinglePostPermalink(1101430055); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/31/2017 7:49:58 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101192972" class=" PostType_10" data-show-edit-by="true" data-postid="1101192972" data-meta-creationdate="1509326277000" data-date="1509326277000" data-bucketkey="8:9b9d8b52-d00f-4446-ae4f-4d28e4fdf5af">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171028&amp;t=2&amp;i=1207376104&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9R01U"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-asia-mattis-northkorea/mattis-warns-that-u-s-will-never-accept-a-nuclear-north-korea-idUSKBN1CX02J">Mattis, in Seoul, says U.S. can't accept nuclear North Korea</a></h3><span class="LinkDescription">U.S. Defense Secretary Jim Mattis said on Saturday that he could not imagine United States ever accepting a nuclear North Korea, warning that its rapidly advancing nuclear and missile programs would undermine, not strengthen, its security.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/30/2017 1:17:56 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101192972, true );" onclick="return GoToSinglePostPermalink(1101192972); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/30/2017 1:17:56 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101192957" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1101192957" data-meta-creationdate="1509326264000" data-date="1509326264000" data-bucketkey="8:c4919c40-9e8c-4454-b286-e9cb6b826eb9">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171027&amp;t=2&amp;i=1207255343&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9Q0NZ"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles/north-korea-says-to-release-south-korean-fishing-boat-mattis-in-seoul-idUSKBN1CW04W">Mattis talks diplomacy on North Korea ahead of Trump's Asia tour</a></h3><span class="LinkDescription">U.S. Defense Secretary Jim Mattis emphasized diplomatic efforts to resolve the North Korean missile and nuclear crisis as he stood at the tense and heavily fortified border between North and South on Friday, saying: &quot;Our goal is not war.&quot;</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/30/2017 1:17:44 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101192957, true );" onclick="return GoToSinglePostPermalink(1101192957); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/30/2017 1:17:44 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101192926" class=" PostType_10" data-show-edit-by="true" data-postid="1101192926" data-meta-creationdate="1509326251000" data-date="1509326251000" data-bucketkey="8:11fc4b90-cd37-4a41-8dd8-882aa19af354">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171027&amp;t=2&amp;i=1207263366&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9Q0SG"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-asia-mattis-northkorea/as-mattis-peers-into-north-korea-he-gets-warning-on-artillery-idUSKBN1CW18A">As Mattis peers into North Korea, he gets warning on artillery</a></h3><span class="LinkDescription">As U.S. Defense Secretary Jim Mattis peered into North Korea from a lookout post on Friday, he was given a blunt reminder by his South Korean counterpart of the vast amount of North Korean artillery within range of Seoul.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/30/2017 1:17:31 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101192926, true );" onclick="return GoToSinglePostPermalink(1101192926); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/30/2017 1:17:31 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101192880" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1101192880" data-meta-creationdate="1509326231000" data-date="1509326231000" data-bucketkey="8:aded0359-845c-457d-a9ac-68feff2b788f">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171027&amp;t=2&amp;i=1207260726&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9Q0R9"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-britain-security-northkorea/britain-believes-north-korea-was-behind-wannacry-nhs-cyber-attack-idUSKBN1CW153">Britain believes North Korea was behind 'WannaCry' NHS cyber attack</a></h3><span class="LinkDescription">Britain said on Friday it believed North Korea was behind the &quot;WannaCry&quot; cyber attack in May that disrupted businesses and government services worldwide, including the National Health Service (NHS) in England.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/30/2017 1:17:10 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101192880, true );" onclick="return GoToSinglePostPermalink(1101192880); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/30/2017 1:17:10 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101192830" class=" PostType_10" data-show-edit-by="true" data-postid="1101192830" data-meta-creationdate="1509326207000" data-date="1509326207000" data-bucketkey="8:c1322fe2-b7b1-4418-8da1-bf6d6be350b5">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171026&amp;t=2&amp;i=1207157521&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9P1UC"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-usa-rights/u-s-imposes-sanctions-over-alleged-north-korean-rights-abuses-idUSKBN1CV2Q3">U.S sanctions North Koreans for 'flagrant' rights abuse</a></h3><span class="LinkDescription">The United States on Thursday imposed sanctions on seven North Korean individuals and three entities for &quot;flagrant&quot; human rights abuses, including killings, torture, forced labor and the hunting down of asylum seekers abroad.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/30/2017 1:16:47 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101192830, true );" onclick="return GoToSinglePostPermalink(1101192830); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/30/2017 1:16:47 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101192787" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1101192787" data-meta-creationdate="1509326195000" data-date="1509326195000" data-bucketkey="8:8cc76235-b4c5-4089-b555-e9327bf38c00">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-southkorea/mattis-says-no-change-in-u-s-policy-to-protect-south-korea-idUSKBN1CW0VY">Mattis says no change in U.S. policy to protect South Korea</a></h3><span class="LinkDescription">U.S. Defense Secretary Jim Mattis said on Friday there has been no change in U.S. policy protecting South Korea, in the face of missile and nuclear threats from the reclusive North, after a meeting with South Korean President Moon Jae-in.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/30/2017 1:16:34 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101192787, true );" onclick="return GoToSinglePostPermalink(1101192787); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/30/2017 1:16:34 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101192774" class=" PostType_10" data-show-edit-by="true" data-postid="1101192774" data-meta-creationdate="1509326182000" data-date="1509326182000" data-bucketkey="8:b125fcb9-c07f-449a-b04e-10fd9000afee">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171027&amp;t=2&amp;i=1207243362&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9Q0GM"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-southkorea-usa/south-korea-says-u-s-strategic-assets-have-been-helpful-deterring-north-korea-idUSKBN1CW0OV">South Korea says U.S. strategic assets have been helpful deterring North Korea</a></h3><span class="LinkDescription">South Korea's President Moon Jae-in said on Friday the &quot;aggressive deployment&quot; of U.S. strategic assets on the Korean peninsula has been effective in deterring North Korea's provocations.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/30/2017 1:16:22 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101192774, true );" onclick="return GoToSinglePostPermalink(1101192774); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/30/2017 1:16:22 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1101192741" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1101192741" data-meta-creationdate="1509326168000" data-date="1509326168000" data-bucketkey="8:01d7ad76-cd83-4a9b-bd10-a0145130c043">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171027&amp;t=2&amp;i=1207222948&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9Q05Y"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-asia-mattis-northkorea-dmz/trumps-defense-chief-at-dmz-our-goal-is-not-war-idUSKBN1CW09V">Trump's defense chief, at DMZ: 'Our goal is not war'</a></h3><span class="LinkDescription">U.S. Defense Secretary Jim Mattis peered across South Korea's heavily fortified border with the North on Friday, saying America's goal was not to wage war with Pyongyang but to convince leader Kim Jong Un to give up his nuclear arsenal.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/30/2017 1:16:08 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1101192741, true );" onclick="return GoToSinglePostPermalink(1101192741); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/30/2017 1:16:08 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099758411" class=" PostType_10" data-show-edit-by="true" data-postid="1099758411" data-meta-creationdate="1508746120000" data-date="1508746120000" data-bucketkey="8:9cb3d3bd-edfc-4080-8109-b064248fd686">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171023&amp;t=2&amp;i=1206598964&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9I0EE"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-japan-election-northkorea/nowhere-to-hide-north-korean-missiles-spur-anxiety-in-japan-fishing-town-idUSKBN1CO0L6">'Nowhere to hide': North Korean missiles spur anxiety in Japan fishing town</a></h3><span class="LinkDescription">Ever since North Korea lobbed two missiles far above this windswept fishing town on Japan's northern island of Hokkaido, seaweed farmer Mitsuyo Kawamura says she's been on edge.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 8:08:40 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099758411, true );" onclick="return GoToSinglePostPermalink(1099758411); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 8:08:40 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099758393" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1099758393" data-meta-creationdate="1508746103000" data-date="1508746103000" data-bucketkey="8:efb4f042-d10e-4b0c-b956-19914dc0ca25">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171020&amp;t=2&amp;i=1206285045&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9J09Q"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-usa-carrier/u-s-carrier-patrols-off-korean-peninsula-in-warning-to-pyongyang-idUSKBN1CO1AH">U.S. carrier patrols off Korean peninsula in warning to Pyongyang</a></h3><span class="LinkDescription">The USS Ronald Reagan, a 100,000-ton nuclear powered aircraft carrier, patrolled in waters east of the Korean peninsula on Thursday, in a show of sea and air power designed to warn off North Korea from any military action.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 8:08:22 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099758393, true );" onclick="return GoToSinglePostPermalink(1099758393); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 8:08:22 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099758341" class=" PostType_10" data-show-edit-by="true" data-postid="1099758341" data-meta-creationdate="1508746087000" data-date="1508746087000" data-bucketkey="8:a3cdd532-b698-4fba-8041-a19d5c281531">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171023&amp;t=2&amp;i=1206591739&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9M0AO"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-japan-abe/japan-pm-abe-says-to-discuss-north-korea-thoroughly-with-trump-idUSKBN1CS0G5">Japan PM Abe says to discuss North Korea 'thoroughly' with Trump</a></h3><span class="LinkDescription">Japanese Prime Minister Shinzo Abe said on Monday he would discuss North Korea &quot;thoroughly&quot; with U.S. President Donald Trump when he visits next month, and reaffirm the two countries' commitment to working together in dealing with the country.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 8:08:07 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099758341, true );" onclick="return GoToSinglePostPermalink(1099758341); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 8:08:07 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099714915" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1099714915" data-meta-creationdate="1508722756000" data-date="1508722756000" data-bucketkey="8:cb112491-73d5-4061-af89-bd63fd517f9a">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171022&amp;t=2&amp;i=1206496524&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9L046"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-usa-carter-northkorea/former-u-s-president-jimmy-carter-says-would-travel-to-north-korea-nyt-idUSKBN1CR046">Former U.S. President Jimmy Carter says would travel to North Korea: NYT</a></h3><span class="LinkDescription">Former U.S. President Jimmy Carter said he would be willing to travel to North Korea on behalf of the Trump administration to help diffuse rising tensions, The New York Times reported on its website on Sunday.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 1:39:16 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099714915, true );" onclick="return GoToSinglePostPermalink(1099714915); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 1:39:16 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099714896" class=" PostType_10" data-show-edit-by="true" data-postid="1099714896" data-meta-creationdate="1508722746000" data-date="1508722746000" data-bucketkey="8:710b9523-bd04-40a0-86ed-28a9bdb8d3b7">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171020&amp;t=2&amp;i=1206392260&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9J1S6"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-trump-xi/trump-expected-to-pressure-chinas-xi-to-rein-in-north-korea-officials-idUSKBN1CP2SG">Trump expected to pressure China's Xi to rein in North Korea: officials</a></h3><span class="LinkDescription">U.S. President Donald Trump is expected to pressure China's president when they meet next month in Beijing to do more to rein in North Korea out of a belief that Xi Jinping's consolidation of power should give him more authority to do so.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 1:39:05 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099714896, true );" onclick="return GoToSinglePostPermalink(1099714896); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 1:39:05 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099714889" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1099714889" data-meta-creationdate="1508722735000" data-date="1508722735000" data-bucketkey="8:f085532e-187f-4884-8758-0bb0f61ae810">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s2.reutersmedia.net/resources/r/?m=02&amp;d=20171021&amp;t=2&amp;i=1206413830&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9K034"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-china/chinas-communist-party-says-still-talking-to-north-korean-counterpart-idUSKBN1CQ03S">China's Communist Party says still talking to North Korean counterpart</a></h3><span class="LinkDescription">China's ruling Communist Party continues to hold talks and maintain contacts with its North Korean counterpart, a senior official said on Saturday, describing the two countries friendship as important for regional stability.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 1:38:54 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099714889, true );" onclick="return GoToSinglePostPermalink(1099714889); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 1:38:54 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099714839" class=" PostType_10" data-show-edit-by="true" data-postid="1099714839" data-meta-creationdate="1508722724000" data-date="1508722724000" data-bucketkey="8:4f252e1f-4dbd-412a-aa36-8e20d34f9d69">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><span><span style="display: none; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px dashed rgb(153, 153, 153); user-select: none; left: 0px; right: 0px; top: 0px;"><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;right:0px;border-right-color:#999999;border-width:0 8px 8px 0;top:0px"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;border-color:transparent;display:block;border-style:solid;left:0px;border-left-color:#999999;border-width:0 0 8px 8px;top:0px"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;height:17px;width:17px;right:17px;background:url(https://images.scribblelive.com/2017/10/23/c7d15789-a24d-43e1-aa20-e194d79600c6.png center no-repeat #999999;cursor:pointer;top:-1px; border-radius: 0px 0px 2px 2px;">↵</span></span></span><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171020&amp;t=2&amp;i=1206327443&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9J0XX"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-usa-russia/having-nuclear-weapons-matter-of-life-and-death-for-north-korea-ria-idUSKBN1CP1IZ">Having nuclear weapons 'matter of life and death' for North Korea: agency</a></h3><span class="LinkDescription">Pyongyang does not plan to hold any talks with Washington about its nuclear program, a senior North Korean diplomat said on Friday, declaring that possessing nuclear weapons was a matter of life and death for North Korea, the RIA news agency reported.</span></div></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 1:38:44 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099714839, true );" onclick="return GoToSinglePostPermalink(1099714839); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 1:38:44 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099714804" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1099714804" data-meta-creationdate="1508722712000" data-date="1508722712000" data-bucketkey="8:47f68d10-bb5f-4cf6-826b-93d506fa9ffa">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"> </div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-russia-tests/north-korea-says-to-continue-nuclear-tests-ria-idUSKBN1CP2B2">North Korea says to continue nuclear tests: RIA</a></h3><span class="LinkDescription">A North Korean diplomat said on Friday that Pyongyang intended to continue its nuclear testing program in the interests of self-defense and accused U.S. President Donald Trump of playing &quot;nuclear football,&quot; the RIA news agency reported.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 1:38:31 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099714804, true );" onclick="return GoToSinglePostPermalink(1099714804); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 1:38:31 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099714784" class=" PostType_10" data-show-edit-by="true" data-postid="1099714784" data-meta-creationdate="1508722700000" data-date="1508722700000" data-bucketkey="8:92ac77a5-04e2-498e-aa18-3bad95a9b739">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171020&amp;t=2&amp;i=1206302493&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9J0JY"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-russia-lavrov/moscow-seeks-support-for-russia-chinese-roadmap-on-north-korea-idUSKBN1CP0UM">Moscow seeks support for Russia-Chinese roadmap on North Korea</a></h3><span class="LinkDescription">Russian Foreign Minister Sergei Lavrov urged world powers on Friday to get behind a joint Russian-Chinese roadmap for settling the crisis over North Korea's weapons program.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 1:38:19 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099714784, true );" onclick="return GoToSinglePostPermalink(1099714784); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 1:38:19 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099714770" class=" PostType_10 Odd" data-show-edit-by="true" data-postid="1099714770" data-meta-creationdate="1508722690000" data-date="1508722690000" data-bucketkey="8:4e4ff9a9-d700-45c8-9ef5-6ea1e62cd887">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s4.reutersmedia.net/resources/r/?m=02&amp;d=20171019&amp;t=2&amp;i=1206192272&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9F1SX"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-un/north-korea-warns-states-dont-join-any-u-s-action-and-youre-safe-idUSKBN1CL2PI">North Korea warns states: Don't join any U.S. action and you're safe</a></h3><span class="LinkDescription">North Korea warned countries at the United Nations on Monday in a statement: don't join the United States in military action against the Asian state and you will be safe from retaliation.</span></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 1:38:10 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099714770, true );" onclick="return GoToSinglePostPermalink(1099714770); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 1:38:10 AM') )</script></a></span></span> </div>	
						 					
						
                        
					</div>
                   
			</li>
		
            
			<li id="LiveBlog_Post1099714724" class=" PostType_10" data-show-edit-by="true" data-postid="1099714724" data-meta-creationdate="1508722679000" data-date="1508722680000" data-bucketkey="8:d1770002-3d99-4536-a5e9-52e7ac04520b">
					 
					<div class="avatar-area"><img src="https://avatars.scribblelive.com/2017/9/6/f6e1b78e-a23e-4dac-9b8b-9897501254bd.png" class="avatar" alt=""></div>
					<div class="content-area">
						<div class="Content"><div><span style=""><span style="display: none; color: rgb(255, 255, 255); font-size: 0px; line-height: 0px; position: absolute; border-top: 1px dashed rgb(153, 153, 153); user-select: none; left: 0px; right: 0px; top: 115.988px;"><span style="display: none;"> </span><span style="display: none;"> </span><span style="width:0px;height:0px;padding:0px;margin:0px;display:block;z-index:9999;color:#fff;position:absolute;font-size: 0px;line-height:0px;height:17px;width:17px;right:17px;background:url(https://images.scribblelive.com/2017/10/23/96433c41-4f59-49b8-b83b-86589ea48770.png center no-repeat #999999;cursor:pointer;top:-8px; border-radius: 2px;">↵</span></span></span><div><div class="scrbbl-sitePreview"><div class="Media SL_Top LinkImage" contenteditable="false"><img alt="" src="https://s3.reutersmedia.net/resources/r/?m=02&amp;d=20171020&amp;t=2&amp;i=1206285045&amp;w=&amp;fh=545px&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED9J09Q"></div><div class="scrbbl-sitePreview-inner"><h3><a href="https://www.reuters.com/article/us-northkorea-missiles-usa-carrier/u-s-carrier-patrols-off-korean-peninsula-in-warning-to-pyongyang-idUSKBN1CO1AH">U.S. carrier patrols off Korean peninsula in warning to Pyongyang</a></h3><span class="LinkDescription">The USS Ronald Reagan, a 100,000-ton nuclear powered aircraft carrier, patrolled in waters east of the Korean peninsula on Thursday, in a show of sea and air power designed to warn off North Korea from any military action.</span></div></div></div></div></div> <div class="Meta">by <em class="Creator80125935">Aurindom Mukherjee</em> <span class="DisplayPostTime"><span class="ServerTime">10/23/2017 1:37:59 AM</span><span class="Posted">  <a class="SinglePostLink" href="javascript:void(0)" onmouseover="this.href=GetSinglePostPermalink(1099714724, true );" onclick="return GoToSinglePostPermalink(1099714724); return false;"><script type="text/javascript">document.write( LiveBlog.ConvertServerTimeToLocalTimeFriendlyString('10/23/2017 1:37:59 AM') )</script></a></span></span> </div>						
						 
						
                        
					</div>
                   
			</li>
		

</ul>

<script type="text/javascript">
    jQuerySL(document).ready(function () {
        SCRBBL.go();
    });
</script>


</div>


<div id="BottomPagination"><ul class='Pagination'><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea'>&lt; Newest</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea'>1</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=10' class='Current'>2</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=9'>3</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=8'>4</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=7'>5</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=6'>6</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=5'>7</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=4'>8</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=3'>9</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=2'>10</a></li><li><a href='#' target='_self' class='NotLink'>...</a></li><li><a target='_self' href='http://live.reuters.com/Event/Live_North_Korea?Page=0'>Oldest &gt;</a></li></ul></div>

</div>



<script type="text/javascript">
    var ThreadLiveBlog = new LiveBlog( ThreadId, NewestAtBottom, Time, UserId, AllowedToEdit, null, null, 500, 1, null, null, null, true );
        



ThreadLiveBlog.NewPostSound = "http://media.scribblelive.com/Sounds/1.mp3";
ThreadLiveBlog.IsModerated = true;
ThreadLiveBlog.PreviewImage = "https://images.scribblelive.com/2017/8/10/f03bf71b-a23e-4e6a-bf49-3ec1dbf6ef3c_300.jpg";
ThreadLiveBlog.Title = "Live: North Korea";
ThreadLiveBlog.Description = "Live coverage of North Korea and the international community&#39;s reaction to its ballistic missile program."; 
ThreadLiveBlog.URL = "http://live.reuters.com/Event/Live_North_Korea";
ThreadLiveBlog.UserName = "";
ThreadLiveBlog.Language = "en";
ThreadLiveBlog.isPollHidden = false;
ThreadLiveBlog.InlineAd = '<iframe style="{0}" class="scrbbl-instream-ad-iframe scrbbl-instream-ad-iframe-16052" src="http://client-ads.scribblelive.com/8/16052_8_2639118.html[[Source]]#uid=[[UID]]" id="[[IframeCodeId]]"></iframe>';

        ThreadLiveBlog.NewPostSound = null;


(new PostUI()).Setup();

try {
    if( ( document.location + "" ).match( /[\?&]translate=/i ) )
    {
        var PassedLanguage = ( document.location + "" ).match( /[\?&]translate=([a-z]+)/i )[1];
        ThreadLiveBlog.TranslateAllPosts( PassedLanguage );
    
    }
} catch(ex) {}
</script>

<a href="http://www.scribblelive.com/embed-welcome/?utm_source=whitelabel&utm_medium=client_referral&utm_campaign=whitelabel" title="ScribbleLive Content Marketing Software Platform" class="PoweredByImg" target="_blank">Powered by ScribbleLive Content Marketing Software Platform</a></div></div>

<div class="column2 gridPanel grid4">
<div id="div_gpt_mpu"><script>
gatherAd('div_gpt_mpu', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
<div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="http://www.reuters.com/news/world">
					World News</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="http://www.reuters.com/article/us-northkorea-missiles/trump-chinas-north-korea-diplomacy-appears-to-have-no-impact-on-little-rocket-man-idUSKBN1DU219"><img src="https://s2.reutersmedia.net/resources/r/?m=02&d=20171130&t=2&i=1211903872&w=140&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEDAT1SG" border="0" alt="Photo"></a>
	</div><h2><a href="http://www.reuters.com/article/us-northkorea-missiles/trump-chinas-north-korea-diplomacy-appears-to-have-no-impact-on-little-rocket-man-idUSKBN1DU219">Trump: China's North Korea diplomacy appears to have 'no impact on Little Rocket Man'</a>
	</h2><p>WASHINGTON/MOSCOW U.S. President Donald Trump dismissed a Chinese diplomatic effort to rein in North Korea's weapons program as a failure on Thursday, while Secretary of State Rex Tillerson said Beijing was doing a lot, but could do more to limit oil supplies to Pyongyang. |&nbsp;<span class="inlineLinks"><a href="http://www.reuters.com/video/2017/11/30/white-house-says-trump-focused-on-denucl?videoId=373081489&newsChannel=worldNews">Video</a>
	</span></p>
	</div><ul>
		<li><a href="http://www.reuters.com/article/us-usa-turkey-zarrab-primeminister/turkey-hopes-gold-trader-zarrab-will-turn-back-from-mistake-pm-says-idUSKBN1DV4QS">Turkey hopes gold trader Zarrab will 'turn back from mistake', PM says</a>
	</li><li><a href="http://www.reuters.com/article/us-japan-usa-okinawa/japan-court-sentences-u-s-base-worker-to-life-for-rape-murder-nhk-idUSKBN1DV40D">Japan court sentences U.S. base worker to life for rape, murder: NHK</a>
	</li><li><a href="http://www.reuters.com/article/us-northkorea-southkorea-defection/long-road-ahead-to-a-new-life-for-wounded-north-korean-defector-idUSKBN1DV41C">Long road ahead to a new life for wounded North Korean defector</a>
	</li></ul>
	<div class="moreLink">
				<a href="http://www.reuters.com/news/world">&#187; More News</a></div></div>
		</div>
		<script>
	var topStoryGrid = $('#topStory').find('.grid8');
	if (topStoryGrid.hasClass('grid8')) {
	    if ($('#latestHeadlines')) {
	        $('#latestHeadlines').remove();
	    }
	};
</script>


<div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[300,1050]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>
</div>

</div>

</div>
</div>
<div class="section">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
<div id="footerTopicTarget"></div><div id="footerTopics">
<div class="sectionRelatedTopics">

	<ul>
        <h3>Related Topics: </h3>
            <li><a href="http://www.reuters.com/news/world">World</a></li><li><a href="http://www.reuters.com/finance/markets">Global Markets</a></li><li><a href="http://www.reuters.com/news/technology">Technology</a></li><li><a href="http://www.reuters.com/politics">Politics</a></li><li><a href="http://www.reuters.com/news/entertainment">Entertainment</a></li></ul>
</div>

	</div>
</div>

</div>

</div>
</div>
</div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<script>

callAds();
</script>
<div id="section-follow-buttons"><span class="footer-follow">Follow Reuters: </span>
<ul>
    <li id="foot-twitter"><a href="//www.twitter.com/reuters" target="_blank"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
    <li id="foot-facebook"><a href="//www.facebook.com/Reuters" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
    <li id="foot-rssfeed"><a href="//www.reuters.com/tools/rss" target="_blank"><span class="follow-button follow-rss">Follow Us On RSS</span></a></li>
    <li id="foot-instagram"><a href=" //instagram.com/reuters/" target="_blank"><span class="follow-button follow-instagram">Follow Us On Instagram</span></a></li>
    <li id="foot-youtube"><a href="//www.youtube.com/user/ReutersVideo" target="_blank"><span class="follow-button follow-youtube">Follow Us On YouTube</span></a></li>
    <li id="foot-linkedin"><a href="//www.linkedin.com/company/thomson-reuters/1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><span class="footer-more">Subscribe: </span>
<a href="//www.reuters.com/tools/rss">Feeds</a> | <a href="//newslink.reuters.com/join/subscribe">Newsletters</a> | <a href="http://www.reuters.com/tools/podcasts">Podcasts</a> | <a href="http://www.reuters.com/tools/mobile">Apps</a> </div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//plus.reuters.com/en.html?utm_source=reuterscom&utm_medium=sitefooter " target="_blank">Reuters Plus</a> | <a href="//agency.reuters.com" target="_blank">Reuters News Agency</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html" target="_blank">Brand Attribution Guidelines</a>  | <a href="//thomsonreuters.com/en/careers.html" target="_blank">Careers</a></div><div class="disclaimer"><div class="footer-summary">
<p>Reuters, the news and media division of <a href="//thomsonreuters.com/" target="_blank">Thomson Reuters</a>, is the world’s largest international multimedia news provider reaching more than one billion people every day. Reuters provides trusted business, financial, national, and international news to professionals via Thomson Reuters desktops, the world's media organizations, and directly to consumers at Reuters.com and via Reuters TV.  Learn more about Thomson Reuters products:</p>
</div>
</div><div class="product-container">
  <a href="//financial.thomsonreuters.com/en/products/tools-applications/trading-investment-tools/eikon-trading-software.html" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//financial.thomsonreuters.com/en/products/infrastructure/trading-infrastructure/elektron-enterprise-data-management.html" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individuals and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology   
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p> All quotes delayed a minimum of 15 minutes. <a href="http://www.reuters.com/info/disclaimer">See here for a complete list</a> of exchanges and delays.</p>
<div class="footer-policies"><ul>
    
<li class="h-links">
<div class="reuters-copyright"><script type="text/javascript">var year = new Date();document.write('<a href="//thomsonreuters.com/copyright/">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');</script></div>
</li>
<li class="h-links"><a href="//reuters.zendesk.com/" target="_blank">Site Feedback</a></li>
<li class="h-links"><a href="https://reuters.zendesk.com/anonymous_requests/new" target="_blank">Corrections</a></li>
<li class="h-links"><a href="http://www.reuters.com/advertising-guidelines">Advertising Guidelines</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/285" target="_blank">Cookies</a></li>
<li class="h-links"><a href="//www.reuters.com/terms-of-use">Terms of Use</a></li>
<li class="h-links h-links-last"><a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">Privacy Policy</a></li>

</ul></div></div></div>
	</section>
</footer>

<script src="https://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="https://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("ScribbleLive");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'ScribbleLive'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'ScribbleLive'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>
<script type="text/javascript">new Date(Date());</script>
    
    
    

    <script type="text/javascript">ActivateSidebarAccordion();</script>
	
    <script type="text/javascript">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</script>


    <script type="text/jsx">
        if ( SCRIBBLE.Scoreboards && SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend )
        {
            React.render(<SCRIBBLE.Scoreboards.ManualScoreboardDisplayFrontend isEnabled={SCRIBBLE.Scoreboards.hasManualScoreboard} parentNode={"#scrbbl-manual-scoreboard"} />, document.getElementById('scrbbl-manual-scoreboard'));
        }
    </script>

    
    <script async="" src="//platform.vine.co/static/scripts/embed.js" charset="utf-8"></script>
    

<!-- ScribbleLive Site Metrics -->
<script type="text/javascript">
    var IsGAInstalled = false;
    try
    {
        if (gaJsHost != null)
        {
            IsGAInstalled = true;
        }
    }
    catch (Error)
    {
    }

    if (!IsGAInstalled)
    {
        gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
        (function ()
        {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = gaJsHost + 'google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-289507-7']);
    _gaq.push(['_trackPageview']);
</script>

<div id="SiteMetricsControl_StatCounterCodeBlock">
	
    <!-- Start of StatCounter Code -->
    <script type="text/javascript">
        var sc_project = 3505602;
        var sc_invisible = 1;
        var sc_partition = 33;
        var sc_security = "dc7adfa0";
        var issitemetrics = true;
    </script>

    <script type="text/javascript" src="https://www.statcounter.com/counter/counter_xhtml.js"></script>
    <!-- End of StatCounter Code -->

</div>





<!-- ScribbleLive Internal Metrics -->

<div id="ScribbleMetriscControl_ScribbleLiveCounterBlock">
	

<script type="text/javascript">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</script>


</div>
</body>
</html>
